Klacken nach dem ersten Anfahren

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von ulrich, 22.03.2002.

  1. ulrich

    ulrich Guest

    75 PS Motor. NAch dem ersten Anfahren gibt es ein Klacken, was aber später nicht mehr auftritt. Klingt wie ein Relais. Ist das normal. Neuwagen 200 km. Gruß U
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Woody

    Woody Guest

    Hallo Ulrich!
    Das klacken oder so ähnlich hab ich auch bei mir. Es tritt beim ersten Anfahren nach dem Anlassen auf. Ich hab's rausgefunden, als ich mal beim Ausparken leicht auf der Bremse gestanden hab, und und mit schleifender Kupplung zurückgesetzt hab. Dabei hat's das Geräusch gemacht, und im Bremspedal vibriert, so wie beim ABS. Ich denke, das das ABS Aggregat, über das auch die ASR gesteuert wird, um richtig funktionieren zu können erstmal den Systemdruck aufbaut, damit es einsatzbereit ist. ;-)

    MfG Woody
     
  4. #3 Siegerl, 22.03.2002
    Siegerl

    Siegerl Guest

    Hallo,

    bei mir tritt so ein komisches Geräusch auch auf, allerdings nur, wenn ich vorher rückwärts gefahren bin (z.B. aus einer Parklücke oder der Garage). Dann aber auch nur ein mal.

    ciao:D
     
  5. Alex

    Alex Guest

    Hi zusammen,

    kann es eventuell auch an der Feststellbremse liegen? Im 74 KW Fabia habe ich ja hinten Scheibenbremsen. Bei mir Knackt es auch beim Anfahren und ich dachte, es liegt vielleicht an der Handbremse. Dies sind doch Trommelbremsen hinten, oder? Wenn diese dann durch Flugrost festsitzen und sich dann erst beim Anfahrenlösen, kann es ja auch zu einem Knacken kommen.

    Tschö...

    Alexander
     
  6. Daniel

    Daniel Guest

    @Alex

    Das was Du ansprichst ist ganz normal. Allerdings hat der Fabia ab 74kw nur Scheibenbremsen. Die Handbremse ist eine andere Mechanik, wirkt aber dennoch über die Scheibenbremsen.

    Vor allem im Winter, oder wenn es feucht war kann das passieren, das die Handbremse festgeht, und sich mit einem knacken beim rückwärtsfahren löst.
    Allerdings haben ja die anderen eher ein Geräusch ähnlich eines Relais bemerkt.

    Wenn es wirklich was mit der Bremse zu tun hat, dann ist es das ABS das bei einer bestimmten Geschwindigkeit (ich glaub es waren 15 oder so) einen Check macht.
     
  7. ?

    ? Guest

    Daniel hat den Nagel auf den Kopf getroffen, bei einer Geschwindigkeit von ca. 20 km/h läuft für das ABS ein automatischer Prüfvorgang ab. Dabei ist ein Pumpengeräusch für ca. 1 Sekunde hörbar. Diese Sicherheitsschaltung hat die Aufgabe das gesamte ABS-System auf Fehler hin zu überprüfen. Wird ein mechanischer oder elektronischer Fehler durch oder in der ABS-Steuereinheit festgestellt, so schaltet das Steuergerät das Antiblockiersystem aus und die Kontrollleuchte für das ABS wird eingeschaltet.

    Infos zur Wirkungsweise und Problematik des Antiblockiersystems .

    Gruß
    Mic
     
  8. HUGO

    HUGO Guest

    Also zu dem Geräusch

    - ich habe auch ein Geräusch nach dem anfahren (egal ob Vor - oder Rückwärts). Das ist aber nicht bei den ca 20 km/h sondern eher bei 5.

    Anhören tut es ich immer etwas anders eher so ein "Schrab". Einmal ist eine Fehlermeldung des Bremssystems angezeigt worden (2 leuchten gelb eine blinckned rot)

    Bei der Tieferlegung habe ich das meinem Händler mal vorgeführt und der sagte: nein, das ist so nicht normal - konnte aber den Fehler nicht beheben. (Die Warnung ist angeblich von einem wackeligem Kabel verursacht...)

    Heute sind wieder die Lämpchen angegengen.... Und ich höre auch kein Geräusch - scheint also irgendwie zusammen zu passen - na toll! Mal sehen ob es morgen wieder "normal" ist.

    Hoffe sehr, denn ich habe einen Termin erst am 25., da auch mein "nicht angeschnallt"-Info nicht funktioniert...

    Hat jemand ähnliche Erfahrungen? - die vielleicht schon repariert sind - dann könnte ich meinem Händler einen Tip geben.
     
  9. #8 derblitz, 14.04.2002
    derblitz

    derblitz Guest

    Ich hatte deswegen auch schon mal ein eigenes Posting. Ich dachte auch es wäre das Testgeräsuch vom ABS, aber mittlerweile bin ich skeptisch.

    Bei mir tritt das Geräusch auch immer dann auf wenn ich vorher rückwärts gefahren bin. Ich war deswegen schon bei meinem Händler. Als ich in der Werkstatt war konnte man natürlich nichts hören.
    5x zurück und wieder vor, kein Geräusch. Kaum zu Hause den Fabi abgestellt und 5 Minuten später wieder ausgeparkt und siehe da das Klacken ist wieder da.

    Da kann man nur hoffen daß es nicht wirklich ein Problem ist. :-(
     
  10. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Ich denke nicht das dies ein problem ist. Mir ist gerade der gedanke gekommen das es vieleicht nicht das ABS ist sondern das ASR! Weil mein erster Fabia ohne ASR aber mit ABS das nicht gemacht hatte. Ich könnte mir schon vorstellen das sich das ASR neu abgleichen muss nach neuanlassen oder auch einer rückwärtsfahrt. (um vieleicht festzustellen wie stark der bremsdruck sein muss, etc.) Das es beim händler nicht aufgetreten ist kann vieleicht daran liegen das die Bremsen noch warm waren, oder so, ich würde aber nicht von einem Fehler ausgehen solanke alles ansonsten funktioniert. Denn ABS und ASR reagieren sehr empfindlich auf fehler und Quitierren die sofort mit warnleuchte und ggf. mit Warntönen.

    Es wäre mal interessant zu wissen ob es nur bei leuten mit ASR knackt oder auch bei leuten die nur ABS haben, es gibt ja noch einige hier deren Fabi A zu alt für diese Spielerei ist oder B einen schwächeren motor hat.
     
  11. Daniel

    Daniel Guest

    Das Problem ist eindeutig das ABS - so wie ich das sehe, hatte letzte Woche auch mal die Warnleuchten wieder an.

    Bin losgefahren ganz ohne Probleme, halte mal kurz um was zu holen, fahr wieder los, piepts bei 20 KM/h, ASR, ABS und Hanbremsleuchte.

    Ein kleiner Test bringts ans Tageslicht - ABS funktioniert nicht, ASR hab ich nicht getestet. Nachdem ich dann so durch die Gegend gefahren bin, Auto abgestellt wieder angelassen wars wieder weg - ABS funzt wieder.

    Da meine Garantie schon abgelaufen ist, hab ich auch den Fehlerspeicher nicht auslesen lassen (macht 15 €!) ... so lang es nicht regelmässig auftritt bin ich da mal net so genau - und ich kann auch ein Auto ohne ABS fahren, solang man weiß wenn die Lichter an sind, gehts net.
     
  12. papitz

    papitz Guest

    Hallo!!

    Der Octavia macht das auch. Beim 4x4 TDI mit 74kw und beim TDI mit 81kw. Antwort vom Meister: Ist normal beim Diesel. Hört sich allerdings wie ein Relais an. Allerdings scheint es so, das es nach dem schalten klackert, also bei dem Lastwechsel.

    Viele Grüße,
    Patrick
     
  13. Daniel

    Daniel Guest

    Noch mal nur ne kleine Frage ... wenn ihr das geräusch habt egal ob vorwärts oder rückwärts... habt ihr da das Lenkrad schon eingeschlagen??

    Denn bei mir kommt ein knacken manchmal bei eingeschlagenen Lenkrad.
     
  14. HUGO

    HUGO Guest

    das Geräusch kommt immer... egal wie das Lenkrad steht....

    Heute morgen war wieder alles wie gewohnt - keine Lämpchen aber das dolle Geräusch.

    Ein Relais hört sich doch immer gleich an - mein Geräusch verändert sich je nachdem wie zügig ich anfahre und/oer wie die Kupplung steht. Besonders gut und lang ist es beim langsamen anfahren. (wie gesagt nur nachdem der Motor gestartet wurde - kann also schon ein Bremsen-Test sein, nur es hört sich einfach "falsch" an.

    Mit dem ASR scheint die snichts zu tun zu haben, da es auch bei ausgeschaltetem ASR noch genauso zu hören ist.

    Ich möchte schon sicher sein das mein ABS IMMER funktioniert... :grübel:
     
  15. Daniel

    Daniel Guest

    Da brauchst Du Dir keine sorgen machen - wie ich schon oben geschrieben hab...

    ABS geht, wenn keine Fehler gemeldet sind ... wenn alles ohne Fehlermeldung ist, dann gibts auch keine Probleme mit dem ABS.

    Falls Du aber die Kontrolleuchten an hast, solltest Du Dich darauf einstellen, das das ABS nicht geht.
     
  16. #15 Robotie, 15.04.2002
    Robotie

    Robotie

    Dabei seit:
    08.03.2002
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, Nordrhein-Westfalen
    Fahrzeug:
    Octavia 3 Scout 2.0 TDI
    Werkstatt/Händler:
    Skoda Zentrum Essen
    Also dieses Geräusch hatte ich bei meinem Oci ohne ASR auch schon. Ich parke normalerweise morgens rückwärts aus, fahre ca. 30-40m und biege dann in eine Rechtskurve ein. Beim Oci war das Geräusch immer hinter der Kurve und beim Fabia ist es schon viel eher und vor der Kurve. Hört sich jedesmal seltsam an, und auf jedenfall nicht wie ein Relais, eher so'n "Schrappen" und dann immer nur auf der linken Seite. Würde mich auch mal interessieren, ob es vielleicht doch mit dem ABS zusammenhängt.

    Gruß, Robotie
     
  17. #16 Marccom, 16.04.2002
    Marccom

    Marccom Guest

    muss wohl daran liegen, dass ich es hier im Forum gelesen habe, aber heute ist mir zum ersten Mal dieses Klacken auch aufgefallen.

    Auch bei mir tritt es auf, wenn ich unmittelbar zuvor rückwärts gefahren bin. Rückwärtsgang raus...1. Gang rein...und unmittelbar nach dem Anfahren macht es leise 'Klack'...ich würde sagen ein Geräusch, als wenn man einen Bleistift zerbricht (aber ohne Bersten :-)) )

    Der Lenkradeinschlag spielt dabei keine Rolle und auch von 15-20km/h kann keine Rede sein...dieses Geräusch tritt auf, sobald sich der Wagen Richtung vorwärts in Bewegung setzt...vielleicht 0,5 bis 1 sec später.

    Rein gefühlsmässig würde ich aber sagen, dass es sich dabei aber nicht um einen Fehler handelt, sondern um ein technisches Phenomen, denn meines Erachtens klingt dieses Geräusch nicht sonderlich ungesund oder besorgniserregend. Ich mutmasse auch mal, dass es sich dabei um einen Vorgang bezüglich ABS oder ASR handelt.


    Marc
     
  18. #17 stroblinger, 16.04.2002
    stroblinger

    stroblinger Guest

    hm also ich hab zwar keinen fabia... aber dafür fallen einem geräusche (bei der Probefahrt) besonders auf.

    Da ich sehe das die meisten ne klima haben und ein klacken dann auftritt wenn man vom rückwärtsgang in den vorwärtsgang schaltet....

    es gibt doch das nette feature das die KLima wenn man rückwärtsfährt auf umluft umschaltet und umgekehrt...

    setzen wir voraus das jemand am abend zuvor sein auto abstellt (sei es vorwärts oder rückwärts in ne garage oder stellplatz) muß er ja meist am nächsten morgen von vorwärts auf rückwärts (bzw umgekehrt) schalten und dann macht es "klack"?

    also ich will ned neunmal klug sein aber ich tipp mal auf die Umluftschaltung... (je nach system kann das ja ein paar sekunden dauern bis das reagiert.. da is man dann shcon bei 5 oder eben 20 km/h (je nach gasfuß)

    gruß stroblinger
     
  19. Daniel

    Daniel Guest

    @Stroblinger

    Das wäre natürlich eine Möglichkeit aber die Umschaltung der Umluftklappe ist so leise das man das gar nicht hört. Das einzige was man daran merkt ist, das die Lüftung ein wenig lauter ist.

    Denn selbst wenn man sie per Hand schaltet hört man da nichts.

    Ich hab dieses Geräusch wie eben beschrieben - schon glaubich immer. Nur fällt es mir nicht immer auf ... ich fahre jeden Tag rückwärts aus meinem Carport muß dann einschlagen und fahre dann ca. 50 Meter einen kleinen Berg hoch wo ich oben wende. Und ich hab dieses Geräusch auch regelmässig. Aber auch wenn ich irgendwo anders losfahre. Und das schon über ein Jahr, und bevor ich das im Forum gelesen hab, hab ich da netmal drauf geachtet ;-)

    Also 30.000 KM ohne Probleme trotz dieses Problems - zumal es ja nur einmal nach Fahrtbeginn auftritt - ist es für mich eindeutig ein Testsignal oder ähnliches.

    Alles was darüber hinausgeht ist möglicherweise ein Fehler - aber da das Bremssystem eigentlich mit der Menge an Sensoren usw. auch viele Fehlermeldungen produzieren kann, glaub ich nicht das im Normalfall Bremsprobleme auftreten werden OHNE Meldung zu geben.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Stiffler, 16.04.2002
    Stiffler

    Stiffler Guest

    Also bei mir tritt dieses Klacken auch auf. Meiner Meinung nach eindeutig ein Relais. Das Geräusch kommt irgendwo links hinterm Amaturenbrett her.

    Wie papitz schreibt habe auch ich einen TDI. Ich glaube auch, das es an einem Lastenwechsel liegen könnte, denn es tritt meist unmittelbar nach dem Schalten auf. So bei ca 1800 U/min. Geschwindigkeit (also Gang) ist dabei egal.

    Ich glaube ich beschreibe ein anderes, wenn auch ähnliches Phänomen als die Fabi-Fahrer! :]

    Für mich klingt es aber nicht sehr besorgniserregend und deshalb lasse ich das erstmal so. Mit den Bremsen hatte ich noch keine Probleme. Aber wenn einer was dazu sagen kann, her mit der Meinung! :D
     
  22. HUGO

    HUGO Guest

    na dann werd ich mal auf den 25.05. warten - mal sehen, vielleicht kann er Werksattmensch ja doch was machen... ist ja schließlich sein job!
     
Thema: Klacken nach dem ersten Anfahren
Besucher kamen mit folgenden Suchen
  1. nur eimmal geräusch nachdem anfahren

    ,
  2. skoda superb 3t 2.0 tdi dsg knacken beim anfahren

Die Seite wird geladen...

Klacken nach dem ersten Anfahren - Ähnliche Themen

  1. Relais klackern beim zünden.

    Relais klackern beim zünden.: Hallo liebe Community, hab folgendes Problem. Hatte mein Auto gestern in der Werkstatt zur Inspektion beim Skodahändler. Hat mich gut 400...
  2. Klackern Türe Hinten

    Klackern Türe Hinten: Hallo zusammen, ich habe seit kurzem einen fabrikneuen Rapid Spaceback und mir ist folgendes aufgefallen. Die Türen hinten muss man mit etwas...
  3. Rapid Spaceback Joy 1.2 TSI erste Erfahrungen

    Rapid Spaceback Joy 1.2 TSI erste Erfahrungen: Moin Moin! Seit Ende Juli haben wir unseren Rapid Spaceback Joy und wir sind sehr zufrieden bisher. Im März bestellt, konnten wir ihn im Juli...
  4. 1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten

    1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten: Hallo, unser 90KW 1.4 TSI Facelift (BJ 04/2010) ruckelt die ersten Minuten. Nur im Kaltstart. Zudem hat er bei kaltem Motor (>24 Stunden kalt) und...
  5. Nach dem Starten und dann anfahren immer Geräusche

    Nach dem Starten und dann anfahren immer Geräusche: Hallöchen @ All! Ich habe folgendes Problem: Immer wenn ich gestartet habe und dann ganz normal anfahren will fängt er nach ca. 2-3 Sek. an ein...