Kennzeichenbeleuchtung defekt???

Diskutiere Kennzeichenbeleuchtung defekt??? im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Leute, Mir ist denk ich ein Fehler passiert heute, da brauch ich eure Hilfe. Wollte mir die LED Kennzeichenbeleuchtung einbauen, nur hab...

  1. #1 hoelli6265, 25.03.2015
    hoelli6265

    hoelli6265

    Dabei seit:
    12.12.2013
    Beiträge:
    44
    Zustimmungen:
    58
    Ort:
    Niederösterreich
    Fahrzeug:
    Skoda Octavia Combi RS TDI DSG
    Werkstatt/Händler:
    Autohaus Spreng Stockerau
    Kilometerstand:
    47000
    Hallo Leute,

    Mir ist denk ich ein Fehler passiert heute, da brauch ich eure Hilfe.

    Wollte mir die LED Kennzeichenbeleuchtung einbauen, nur hab ich bevor ich diese eingebaut habe, bereits die Codierungen durchgeführt im BCM damit kein Fehler kommt bei verbauten LED.

    Das dürfte das Glühobst nicht ausgehalten haben... Lampen sind zwar gut, aber funktionieren halt nicht.

    Jetzt meine Frage - Ist die Kennzeichenbeleuchtung separat mit einer Sicherung abgesichert???

    Hab nämlich im Sicherungsträger bzw. Bordbuch nix darüber gefunden.

    Hab auch schon alle Werte im BCM wieder zurückcodiert, aber ohne Erfolg, Kennzeichenbeleuchtung geht einfach nicht mehr.

    Hoff ihr könnt mir diesbezüglich helfen an was das liegen kann.

    Grüße Thomas
     
  2. #2 picksoct, 25.03.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    397
    Zustimmungen:
    73
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 25tkm & Octavia III Combi 2.0TDI-DSG 150PS EZ05/13 72tkm
    Werkstatt/Händler:
    AH WR
    12V sind 12V... Bei LED und bei Glühlampe. Das wäre Zufall wenn da jetzt tatsächlich beide Lämpchen durch sind. Da wird wohl noch was anderes im Argen sein... :thumbdown:
     
  3. #3 Trust2k, 25.03.2015
    Trust2k

    Trust2k

    Dabei seit:
    04.11.2013
    Beiträge:
    2.484
    Zustimmungen:
    488
    Ort:
    Sulzbach
    Fahrzeug:
    Octavia RS 2.0 TSI DSG
    Denke auch das du bei der Codierung einen Fehler gemacht hast, Lasttyp, Dimmwert und Dimmtyp richtig codiert?
     
  4. #4 hoelli6265, 25.03.2015
    hoelli6265

    hoelli6265

    Dabei seit:
    12.12.2013
    Beiträge:
    44
    Zustimmungen:
    58
    Ort:
    Niederösterreich
    Fahrzeug:
    Skoda Octavia Combi RS TDI DSG
    Werkstatt/Händler:
    Autohaus Spreng Stockerau
    Kilometerstand:
    47000
    Folgendes hab ich wieder codiert:

    1.) Lasttyp = 18-2*5W für LED hatte ich (43-allgemeine LED)
    2.) Dimmert = 100 für LED hatte ich (127 codiert)
    3.) Dimmtyp = ??? hatte ich nix umcodiert

    Keine Ahnung warum die nicht mehr funktionieren?????????

    Hab noch nachgesehen was sonst noch in der Leuchte25KZL drin steht, bei Dimmwert AB=100, CD=0, EF=0, GH=0 sollte so passen da ich da nichts verändert habe...
     
  5. #5 nancy666, 25.03.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    5.197
    Zustimmungen:
    1.663
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    früher hingen die mal am Standlicht mit dran
     
  6. #6 DerAllerBeste, 25.03.2015
    DerAllerBeste

    DerAllerBeste

    Dabei seit:
    07.10.2013
    Beiträge:
    60
    Zustimmungen:
    2
    Ort:
    BRD
    Fahrzeug:
    Octavia 3 Limousine 1.4 Ambition black magic
    Die beiden KZL haben keine separate Sicherung und sind an Masse sowie direkt an das Bordnetzsteuergerät angeschlossen.

    Hatte mir seinerzeit aus dem ERWIN den Stromlaufplan als pdf gezogen, 5 € für eine Stunde Zugang, die sich lohnen.
     
  7. #7 Octi_TDI, 26.03.2015
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    928
    Zustimmungen:
    240
    Fahrzeug:
    Octavia RS TDI MJ2017
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    10.001
    Das mit dem Erwin ist immer schön, vor allem, wenn es funktioniert. Ich konnte leider die Stromlaufpläne nicht sehen, trotz der empfohlenen Version der Acrobatreaders.
     
  8. #8 DerAllerBeste, 26.03.2015
    DerAllerBeste

    DerAllerBeste

    Dabei seit:
    07.10.2013
    Beiträge:
    60
    Zustimmungen:
    2
    Ort:
    BRD
    Fahrzeug:
    Octavia 3 Limousine 1.4 Ambition black magic
    Gehört zwar nicht direkt zum Thema, aber ja, ich hatte auch Probleme mit dem ERWIN.
    Direkt öffnen der PDF-Dateien im Browser oder im Reader ging nicht.
    Habe nur den Download (Fortschrittsanzeige) gesehen und mir die fertigen PDFs auf dem
    temp-Bereich des Windowsbenutzerprofils raus kopiert.
    Anschliessend musste ich die Browsersitzung abschiessen und mich neu anmelden.
    Das für jedes einzelne PDF. War etwas mühselig und die eine Stunde hat gerade so ausgereicht,
    um die für mich interessanten Dateien herunterzuladen, obwohl es rein von der Datenmenge nicht viel ist.
    Bei manchen Dateien waren auch mehrere Versuche nötig.
     
  9. #9 hoelli6265, 26.03.2015
    hoelli6265

    hoelli6265

    Dabei seit:
    12.12.2013
    Beiträge:
    44
    Zustimmungen:
    58
    Ort:
    Niederösterreich
    Fahrzeug:
    Skoda Octavia Combi RS TDI DSG
    Werkstatt/Händler:
    Autohaus Spreng Stockerau
    Kilometerstand:
    47000
    Leute danke für eure Tips.

    Hab den Fehler gefunden. Es haben sich, warum auch immer diverse Werte im BCM Leuchte 25 auf 0 gestellt bzw. waren auf keine Funktion codiert, warum auch immer.
    Habe diese wieder erfolgreich auf Original gesetzt und jetzt gehen beide Kennzeichenbeleuchtungen wieder auch in LED Optik :)

    Beitrag kann geschlossen werden, danke
     
  10. #10 Streiko, 26.03.2015
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    364
    Zustimmungen:
    19
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Freut mich. Super!

    Gesendet von meinem SM-N915FY mit Tapatalk
     
Thema: Kennzeichenbeleuchtung defekt???
Besucher kamen mit folgenden Suchen
  1. skoda oktavia nummernschildbeleuchtung defekt

    ,
  2. kennzeichenleuchte skoda 1z dedfekt

    ,
  3. fabia kennzeichen beleuchtung defekt

    ,
  4. skoda roomster kennzeichenleuchte defekt,
  5. kennzeichenleuchte skoda roomster defekt,
  6. octavia led kennzeichenbeleuchtung ohne codierung,
  7. fabia 3 kennzeichenbeleuchtung fehler,
  8. skoda 2008 fabia kennzeichenbeleuchtung defekt,
  9. skoda octavia nummernschildbeleuchtung defekt,
  10. skoda kennzeichenbeleuchtung defekt,
  11. skoda fabia kennzeichenbeleuchtung geht nicht,
  12. skoda fabia 6y sicherung kennzeichenbeleuchtung,
  13. skoda fabia kennzeichenbeleuchtung ohne Funktion,
  14. kennzeichenbeleutung skoda fabia defe
Die Seite wird geladen...

Kennzeichenbeleuchtung defekt??? - Ähnliche Themen

  1. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  2. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  3. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...
  4. Gebläse und Vorwiderstand defekt 3 mal!

    Gebläse und Vorwiderstand defekt 3 mal!: Hallo Leute, ich habe einen Skoda Fabia 2 TSI 1.2 von 08.2012. Nun ist zum 3. Mal das Gebläse und Vorwiderstand defekt. Das erst mal war nach 14...
  5. Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr

    Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr: Hi, in der Führungsschiene der Laderaumabdeckung ist auf der rechten Seite der Verriegelungszapfen „weg“ - wahrscheinlich ausgebrochen - sh....