Kennfeldkühlung

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von Matze89, 08.12.2013.

  1. #1 Matze89, 08.12.2013
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Hab mal rein aus Interesse ne Frage:

    Hat der AZM Motor eigentlich schon ne Kennfeldkühlung? Zu dem Motor findet man, warum auch immer, im Internet recht wenig. Auch existiert kein SSP zu dem Motor. Irgendwie ein unbeschriebenes Blatt, als hätte er nie existiert.


    Gruß Matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KlausK

    KlausK

    Dabei seit:
    02.09.2002
    Beiträge:
    452
    Zustimmungen:
    6
    Ort:
    Braunschweig, Deutschland
    Fahrzeug:
    O3 RS TSI
    Werkstatt/Händler:
    Hammdorf in WF
    Kilometerstand:
    32000
    Du willst das Kennfeld kühlen? 1.April?
     
  4. #3 dieselschrauber, 08.12.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Wenn Du mit Kennfeld ein mehrstufiges Schalten des Lüfters meinst ja.

    Wenn du mit Kennfeld eine elektronisch gesteuertes Thermomangement meinst nein!
     
  5. #4 Matze89, 08.12.2013
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    genau dieselschrauber, das meinte ich. Laut VW SSP ist der 1.6er APF der erste VAG Motor mit diesem elektronischen System gewesen. Steuerung ist ja die Simos3.3. Da der AZM allerdings erst etwas später gebaut wurde, aber noch die Simos3.2 drin hat, war ich mir nicht sicher. Hintergrund ist der, dass meine Temperaturanzeige im Tacho ab und an wieder runtergeht, wenn das Fahrzeug im Schubbetrieb ist. Selbst nach 50km Fahrt und dann nur 200-300m Schubbetrieb geht die wieder runter. Dachte nun gut evtl hat der so en Management. Der Astra hatte sowas auch, allerdings sah ich da die Wassertemperatur nicht.
     
  6. #5 Oktavius_86, 08.12.2013
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.183
    Zustimmungen:
    24
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    191000
    Vielleicht schließt dein Thermostat zum großen Kühlkreislauf nicht mehr richtig?


    Gesendet von meinem Handtelefon mit Tapatalk-Äpp
     
  7. #6 Matze89, 08.12.2013
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Ja das ist auch meine Vermutung. Werde das mal tauschen.
     
  8. #7 skodabauer, 08.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Mach erst mal eine Fehlerauslese vom Kombiinstrument und tausche ggf den Motortempgeber.
     
  9. #8 dieselschrauber, 09.12.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Genau, erst mal drauf los tauschen.......

    @skodabauer

    du bist Profi, wie oft gehen Temperatursensoren kaputt und wie oft hast du defekte Thermostate gewechselt?

    Hatte gerade letztens wieder einen 2.0 Liter Audi, Diagnose der Werkstatt "Zylinderkopf defekt". Der tatsächliche Schaden war ein loses Wasserpumpenrad und anschließend noch mal ein Thermostat was dann zu früh öffnete.

    Und wie wir wissen lässt die Elektronik die Wassertemperatur zwischen 74 Grad und 105 Grad bei konstant 90 Grad an der Uhr kleben. Das vom TE wiedergegebene Kühlverhalten deutet IMHO definitiv auf einen defekten Thermostaten hin.
     
  10. #9 skodabauer, 09.12.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Langsam, deswegen mein Hinweis auf die Fehlerauslese.
    Weswegen sollte bei einem defekten Thermostat die Anzeige nur bei Schubbetrieb abfallen?
    Ein immer offenes Thermostat äussert sich m.M. naxh eher durch Temp ok im Stand und abfallen während des Fahrbetriebes.
    Tempfühler sind häufiger defekt als Thermostate.

    getapatalked
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 dieselschrauber, 09.12.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Ein immer offenes Thermostat lässt sich leicht ausmachen, da wrd alles gleichmäßig warm. Die bei Anfang siezig grad öffnen zeigen exakt dieses Verhalten. Defekte Temperatursensoren hatte ich in meiner 30 jährigen Berufskarriere höchstens zehn, wenn überhaupt. Aber vielleicht liegt das an dem nfz touch :)
     
  13. #11 Matze89, 09.12.2013
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Also auslesen wollte ich ihn ohnehin erst. Wenn ich die Woche wieder zur Arbeit fahre und nicht zur Uni, hab ich eine längere Strecke, da kann ich die Livedaten auslesen.
    Weder im KI noch im MSG ist ein Fehler hinterlegt.
    Der G62 war schonmal defekt, damals stand der Fehler im KI. Könnte aber durchaus wieder so sein.

    Kann es mir auch irgendwie nicht vorstellen, dass es am Thermostat liegt, dafür wird die Heizung zu schnell warm.
     
Thema: Kennfeldkühlung
Besucher kamen mit folgenden Suchen
  1. kennfeldkühlung