Keine Leistung mehr ...

Diskutiere Keine Leistung mehr ... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi war gestern aufer BAB schön mit 120 dahin geglitten und aufeinmal war keine Leistung mehr da :( danach gings dann auch nur noch schleppend...

  1. #1 FABIAn_696, 27.05.2006
    FABIAn_696

    FABIAn_696 Guest

    Hi

    war gestern aufer BAB schön mit 120 dahin geglitten und aufeinmal war keine Leistung mehr da :(
    danach gings dann auch nur noch schleppend mit höchstens 100 vorwärts und der verbrauch ging ordentlich nach oben ...

    es ist so als wenn ich gar keinen turbo mehr hätte ...

    allerdings zeigt er keinen fehler an und sonst ist auch alles normal!

    weiss jemand was das sein könnte?
    hoffe doch das es nur der LMM ist und nicht der turbo!
     
  2. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.875
    Zustimmungen:
    580
    Ort:
    Niedersachsen
    Da hier der Spekulationsmodus gefragt ist, will ich es einmal versuchen.

    Hast Du einmal alle Schläuche kontrolliert? Ich hatte dieses Phänomen einmal bei Volvo; Ursache war ein geplatzter Druckschlauch (diese Bezeichnung ist technisch mit Sicherheit falsch, aber ich bin kein Techniker...).

    Die Leistung ging in den Keller, der Verbrauch hoch und das Auto hat sehr ordentlich gequalmt.

    Ansonsten gibt es vermutlich eine Vielzahl möglicher Ursachen...

    Viele Grüße
    Andi
     
  3. saVoy

    saVoy Skoda-Kleinwagenpower
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    12.112
    Zustimmungen:
    876
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    LMM Defekte kündigen sich eher schleichend und nicht schlagartig an.....
    Fahr in die Werkstatt und lass den Fehlerspeicher auslesen.
    Kann u.U. auch mit ner Überschreitung des Ladedrucks zusammenhängen(vielleicht wegen des SKN-Chips?), da schaltet das Steuergerät in das Notprogramm um den Turbo zu schützen. Nach Abstellen des Motors und Neustart läuft dann aber alles wieder wie vorher.....
     
  4. Mick

    Mick Guest

    Ich tippe ebenfalls auf Druckschlauch, kommt beim Fabi TDI nicht selten vor. Entweder, der Schlauch rutscht vom Anschluß oder ist komplett im A****, in letzterem Fall gibt es oft eine Vorschädigung, z.B. durch Marderfraß. In jedem fall gilt: Wenn ein Druckschlauch defekt ist, nur noch mit wenig Gas und möglichst nur noch eine kurze Strecke in die Werkstatt fahren, am besten schleppen lassen. Andernfalls kann der Turbolader fix sein Leben aushauchen, da dieser verzweifelt versucht, Druck im Ansaugtrakt aufzubauen, was aber mit defektem Druckschlauch nicht möglich ist und der Lader folglich überhitzen kann, geht schneller, als man meint.
    Also Vorsicht!

    MfG
    Mick
     
  5. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!

    also drei mal lag ich mit TURBO.... richtig...... Fahre noch mal..... und wenn er wegsackt ... (ACHTUNG) Zündung aus ... und Motor wieder starten.... dann läuft er wieder ..... dann ist es der Turbo.... leider


    MfG
     
  6. Dering

    Dering

    Dabei seit:
    02.04.2004
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Kurze Frage:
    Hat es geregnet als Dir die Leistung flöten ging?
    Nach längerer Regenfahrt ist irgendwann soviel Wasser im Luftfilter, dass
    auch der LMM badet. Und dann gehts mit dem Leistungabfall ganz fix.
    Bei mir zumindest innerhalb von Sekunden. Gerade noch volle TDI-Power
    und dann gefühlte 25 PS Saugdiesel. ;--( Kannst ja mal den LMM ausbauen
    und reinigen. Dies bringt zwar nicht sehr viel aber doch spürbar mehr
    Leistung - wenn auch nicht mehr den Originalzustand. Und danach kannst
    Du - wenn Du mutig bist - dir den LMM beim Freundlichen besorgen.
    Allerdings wird der Dir eine Diagnosefahrt empfehlen, denn auch die VTG
    des Turbos kann schwergängig sein, oder der Ladedruck stimmt nicht mehr,
    oder ... Must Du selbst entscheiden ...

    Grüße,

    DerIng
     
  7. #7 FABIAn_696, 31.05.2006
    FABIAn_696

    FABIAn_696 Guest

    HI ...

    Hab ihn gestern zurück bekommen!

    War angeblich nur nen Wärmetauscher kaputt ...
    allerdings kann das irgendwie noch nicht alles gewesen sein! :-(
    Hab jetzt zwar wieder nen Turbo allerdings mit nem derben Turboloch unten rum ... geht dann erst ab 2000 Touren vorwärts!
    Fühlt sich so an als wäre da gar nix mit Leistungssteigerung ... und eher noch weniger als die Orginalleistung (hab leider nich so die vergleichsmöglichkeiten)
    Wenn ich im 5 bei 60 km/h bin und gas geb dann gehts gar nich mehr nach vorne
    Unser Schrauber meinte das ich ihn einfach mal nen paar Tage fahren müsste weil der Kat noch zusitzen könnte, da er ja ne ganze Zeit wie nen normaler Sauger lief ?(
    Kann das sein?
    Werd ihn ansonsten wohl die Tage wieder hinbringen und mal aufm Prüfstand stellen ... ma schaun wo die ganze Leistung hin is?!

    PS: Um noch kurz auf den Post vorher einzugehen ... jep es war eine sehr lange "Regenfahrt" ... könnte am LMM wohl auch noch was dran sein?
     
  8. #8 tf11972, 31.05.2006
    tf11972

    tf11972

    Dabei seit:
    01.11.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Bayerischer Wald
    Hi,

    bei meinem Oci hat ein Marder zweimal den Unterdruckschlauch (ungefähr 1 cm dick), der hinter dem Motor verläuft, durchgebissen. Folglich ging der Turbo nicht mehr und ich fühlte mich auch wie auf einem Pferdefuhrwerk.

    Beim zweiten Mal hat die Werkstatt eine Plastikummantelung rumgewickelt und seither ist Ruhe. Kosten etwa 30 €.

    Vielleicht könnte das der Grund sein.

    Aber frag mich nicht, von wo bis wo der Unterdruckschlauch verläuft, da gibts kundigere Leute im Forum.

    Grüße
    Tom
     
  9. #9 Neppermuck, 31.05.2006
    Neppermuck

    Neppermuck

    Dabei seit:
    25.05.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    89291 Holzheim
    Hallo

    Kann sein das der Unterdruckschlauch am Turbolader gebrochen ist.....der ist für die Verstellung der Schaufeln zuständig!!!!
    Ansonsten tippe ich auch auf den LMM......kommt ja häufig vor !!!!

    MFG
     
  10. #10 Wickedweasel, 01.06.2006
    Wickedweasel

    Wickedweasel Guest

    Also das hört sich ziehmlich nach dem Prob an was ich auch hatte les dir mal den Bericht durch dann weist du bescheid.

    Bericht

    Würde jetzt zu lange dauern es zu erklären.
     
  11. #11 MrBlack19, 01.06.2006
    MrBlack19

    MrBlack19 Guest

    Das könnte am LMM liegen.
     
  12. R2D2

    R2D2 Guest

    Wobei dein letzter Satz in deinem abschließenden Post auch net schlecht ist:
    Wenn ein poröser Schlauch, bei dem man den Luftaustritt schon hören kann ein schwieriges Probelm für die Werkstatt ist, dann würde ich da nicht mal den Reifendruck kontrollierten oder gar einstellen lassen! ;-)
     
  13. #13 Wickedweasel, 01.06.2006
    Wickedweasel

    Wickedweasel Guest

    @ R2D2: Du hast den Spruch der Werkstatt übersehen "Wir haben den Schlauch nicht kontrolliert weil man da schlecht rankommt" Ich glaube das sagt alles! War seit dem auch nichtmehr da
     
  14. #14 FABIAn_696, 02.06.2006
    FABIAn_696

    FABIAn_696 Guest

    HI,

    also so ein Rauschen wie im Thread beschrieben habe ich nicht ...

    Kann ich auch irgendwie selbst prüfen ob es mein LMM noch tut?
    Mein Schrauber hat einfach keine Zeit für mich ;-(
    Und einfach auf gut Glück bei ebay bestellen muss ja auch nich sein ;-)
     
Thema: Keine Leistung mehr ...
Besucher kamen mit folgenden Suchen
  1. skoda fabia keine leistung

    ,
  2. skoda fabia keine leistung mehr

    ,
  3. skoda fabia atd motor hat keine leistung

    ,
  4. skoda fabia Motor keine leistung benzinfilter wechseln,
  5. skoda fabia hat keine Leistung mehr,
  6. skoda fabia hat keine leistung,
  7. skoda fabia 1 1 2l keine Leistung mehr,
  8. skoda fabia 1 4l 2003 keine gasanahme,
  9. skoda fabia 2 keine leistung ,
  10. skoda keine leistung mehr
Die Seite wird geladen...

Keine Leistung mehr ... - Ähnliche Themen

  1. neuer OIII RS FL , mehrere Fragen

    neuer OIII RS FL , mehrere Fragen: Hallo Community, nachdem die Skoda OIII Bedienungsanleitung immer dünner wird, und ich da nicht weiterkomme, hier ein paar Fragen: AdBlue hat der...
  2. Hintere Tür rechts lässt sich nicht mehr öffnen

    Hintere Tür rechts lässt sich nicht mehr öffnen: Mein Skoda Octavia Baujahr 2004, 1U, 1,9 l TDI, 66 kW Motortyp ALH lässt beim Öffnen über ZV die hintere rechte Tür aus. Kein Hören des Öffnen...
  3. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...
  4. Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..

    Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..: Hallo, ich bin neu hier, weibl. nicht mehr ganz neu, wie mein Auto auch, das hat Baujahr 2004. Habe meinen Superb 2012 gebr. gekauft und fahre...
  5. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...