keine Leistung mehr. WARUM?

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von BeSt, 26.12.2013.

  1. BeSt

    BeSt

    Dabei seit:
    26.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Gemeinde,

    habe seit gestern keine Leistung mehr. Fahre einen Skoda Oktavia II, Bj.02/10, 1.2 TSI, 70000 km. Habe das Gefühl, als ob auf einmal 40 PS fehlten. Selbst beim Kickdown im 1.(!) Gang mäßiger Vorschub. Keine Warnleuchte an und keine sonderbaren Geräusche zu hören. Habe außerdem das Problem: ich wollte morgen Nacht 1000km in den Urlaub fahren mit 4-köpfiger Familie, d.h. nur noch morgen für Diagnose in meiner Werkstatt und ggfs. Repartur. Hilfe, auf was muss ich mich einstellen? Kleines leicht zu behebendes Problem? Oder doch was ernstes und ich muss mir auch noch teuer einen Leihwagen besorgen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dreizehn, 26.12.2013
    Dreizehn

    Dreizehn

    Dabei seit:
    06.09.2012
    Beiträge:
    169
    Zustimmungen:
    1
    Ort:
    Schwarzwald
    Fahrzeug:
    Octavia II, 1,6TDI Green Tec
    Was genau es ist, dass kann ich dir nicht sagen. Das wäre ein Blick in die Glaskugel.

    Aber kontrolliere alle Sicherungen, und schaue alle Kabel an, welche du zu sehen bekommst. Vielleicht findest du ja was.
    Wenn du ADAC hast, dann nach dem selber suchen da mal anrufen. Fehler beschreiben, und fragen ob die da auch helfen würden.
    Haben wir auch schon gemacht.

    Wollten nachts gegen vier losfahren. Auto aber nicht. Da kam der nette gelbe Helfer, und hat geschaut.
    War damals auch die einzige Möglichkeit. Sonst wirst heut am Feiertag wohl schwer Hilfe bekommen.

    Oder morgen früh direkt in die Werkstatt, Fehler auslesen lassen. Irgendwas muss es ja sein.
     
  4. #3 v6franklin, 26.12.2013
    v6franklin

    v6franklin

    Dabei seit:
    03.11.2008
    Beiträge:
    538
    Zustimmungen:
    32
    Ort:
    79353 Bahlingen
    Fahrzeug:
    Volkswagen Passat CC 3.6l VR6
    Werkstatt/Händler:
    Ich selber
    Kilometerstand:
    80000
    schau mal nach der Kühlflüssigkeit!

    mein Bruder hat ein A3 2.0 tdi (ok ist jetzt nicht der gleiche Motor aber dennoch) und bei dem war der Kühlflüssigkeitsstand unter Minimum und da ging der Audi in so ein "Notprogramm" um den Motor zu schonen!
    schau also einfach mal nach und füll ggf. noch Kühlflüssigkeit nach! vielleicht (ich hoffe es für dich) wars das schon!
     
  5. #4 Octarius, 26.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Du hast doch eine Mobilitätsgarantie. Also ab zum Händler. Entweder gibs eine Reparatur oder einen Leihwagen.

    Wo ist das Problem?
     
  6. BeSt

    BeSt

    Dabei seit:
    26.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    ... der ADAC Mann war gerade da, Fehler ausgelesen --> zu wenig Ladedruck! Morgen früh ab zum Skoda Mann und hoffen, dass das schnell behoben werden kann und nicht der ganze Turbolader kaputt ist.
     
  7. #6 Harlekin, 26.12.2013
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.500
    Zustimmungen:
    71
    Fahrzeug:
    Audi S4 ab Mai 17'
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    So schnell geht sowas nicht, jedenfalls kenne ich das bei meinem so.

    Genau das gleiche Problem. Nur tritt es sporadisch auf. Die Reperatur dauert aber meines wissen nach länger :/
     
  8. Rony13

    Rony13

    Dabei seit:
    07.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hab ich auch heute, ist lt. ÖAMTC ein Riss im Turbo Schlauch. Panzertape und gut is es bis zum Ersatzteil.

    Gesendet von meinem GT-I9300 mit Tapatalk
     
  9. #8 sportoctavia, 26.12.2013
    sportoctavia

    sportoctavia

    Dabei seit:
    08.05.2010
    Beiträge:
    82
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,4MPI 50kw BJ2000 + Skoda Octavia 2 4x4 1,9PDTDI 105PS BKC-Motor BJ2005
    Genauso habe ich meine Schwägerin mit ihren Fabia auch 1 Woche fahren lassen, bis das Ersatzteil da war. Funktioniert wunderbar ;)
     
  10. #9 Zzyzx_Rd, 26.12.2013
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Hast du irgendwelche Geräusche im Leerlauf?
    Hatten mal denselben Fehler mit zu wenig Ladedruck und ein leises klimpern im Leerlauf war auszumachen.
    Turoblader ausgebaut, da war die Welle gebrochen. :thumbdown:
     
  11. BeSt

    BeSt

    Dabei seit:
    26.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Nein, absolut kein außergewöhnliches Geräusch, zumindest noch nicht... werde morgen posten was Skoda sagt, wegen Reparaturdauer und so...Gute Nacht
     
  12. BeSt

    BeSt

    Dabei seit:
    26.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    ....Schaden gefunden: Turbolader im A.... 1500-2000 Teuros! Zum Glück hatte ich nach 3 Jahren die Anschlussgarantie abgeschlossen und die deckt den Schaden.Puh. Mobilitätsgarantie hat auch gegriffen, allerdings nur für den Wagen heute. Da ich heute Nacht in den 1-wöchigen Urlaub fahren werde (mit dem Auto der Schwiegereltern, vielen Dank) hätte ich für max. 5 Tage kostenlos einen Leihwagen gekommen und für die restlichen 6 Tage (kann den Leihwagen ja erst am Montag, den 6.1.14 wieder abgeben) hätte ich knapp 700 (!!!) € latzen müssen. Schon nen wenig teuer. Bei einen renommierten Wagenverleiher (ich will keine Werbung machen) hätte der Superb knapp 350 € gekostet. Aber wir haben ja jetzt einen Wagen. Vielen Dank an alle, die gepostet haben und einen guten Rutsch!
     
  13. #12 Schwarzangler82, 31.12.2013
    Schwarzangler82

    Schwarzangler82

    Dabei seit:
    18.09.2013
    Beiträge:
    67
    Zustimmungen:
    4
    Fahrzeug:
    Skoda Superb 3T Combi 3.6 4x4 DSG
    Sicher daß der ganze Lader hinüber ist? Vielleicht ist auch nur die Membran in der Druckdose im Eimer oder der Steuerschlauch.
     
  14. #13 Octarius, 31.12.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das spielt keine Rolle. Die Reparaturkosten werden von der Garantie abgedeckt.
     
  15. Bileal

    Bileal

    Dabei seit:
    09.04.2012
    Beiträge:
    232
    Zustimmungen:
    2
    Ort:
    Osnabrück
    Fahrzeug:
    Skoda Octavia Combi 1.9 TDI Elegance ´07
    70 000 KM und der Turbolader ist im Arsch? Was ist denn das für Qualität? Ich glaub mein nächster wird kein Skoda sein...
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Octarius, 04.01.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Der Turbolader ist weder von Skoda noch von VW. Den baut irgendein Zulieferer, der auch andere Hersteller beliefert.
     
  18. #16 MontesCarlo, 04.01.2014
    MontesCarlo

    MontesCarlo

    Dabei seit:
    11.08.2013
    Beiträge:
    1.009
    Zustimmungen:
    8
    Ort:
    Nürnberg
    Fahrzeug:
    Fabia Monte Carlo 1.2 TSI
    Kilometerstand:
    9770
    Wieder mal ein Grund die Werksgarantie abzuschließen!!

    Hast du schon das Update an der Steuerstange vom Wastegate bekommen??
     
Thema: keine Leistung mehr. WARUM?
Besucher kamen mit folgenden Suchen
  1. skoda octavia z1 keine Leistung Bj 2010

    ,
  2. skoda octavia rs dsg keine leistung mehr

    ,
  3. skoda octavia keine leistung mehr

Die Seite wird geladen...

keine Leistung mehr. WARUM? - Ähnliche Themen

  1. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  2. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  3. alle eFH gehen nicht mehr

    alle eFH gehen nicht mehr: Hallo, ich habe einen Octi TDI (8004+329) Bj12/98 mit 81kW und 4x eFH. Seit heute gehen die FH nicht mehr über die Tasten, alle an allen Türen....
  4. Warum noch Ölwechsel ?

    Warum noch Ölwechsel ?: Wie oft wechselt ihr das Motoröl und warum ?...
  5. Skoda Fabia Tür geht nicht mehr geöfnnet

    Skoda Fabia Tür geht nicht mehr geöfnnet: Hallo alles Zusammen Ich habe ein großes Problem. Ich bekomme bei meinem Skoda Fabia 1 die Beifahrer Seite nicht mehr geöffnet. Den hebel mit...