Keine Leistung bei kaltem Motor

Diskutiere Keine Leistung bei kaltem Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, bin neu hier im Forum und auch neuer Ocvaviabesitzer, es handelt sich um BJ 1999, 120k km, 1,8l/125PS, Benziner,Automatik. Ich habe den...

  1. #1 Ratzebrock, 24.10.2006
    Ratzebrock

    Ratzebrock Guest

    Hallo,

    bin neu hier im Forum und auch neuer Ocvaviabesitzer, es handelt sich um BJ 1999, 120k km, 1,8l/125PS, Benziner,Automatik.
    Ich habe den Wagen letzten Freitag von einem Händler erworben, der Wagen ist scheckheftgepflegt und hat Tüv/AU nagelneu.
    Mein Problem : Jedesmal wenn ich morgens den Motor starte und losfahren will, habe ich ca. 30 sekunden lang sogut wie keine Leistung. Der Motor stottert vor sich hin und fährt im Schneckentempo. Wenn diese Zeitspanne vorüber ist, dann ist wieder alles bestens, bis zum nächsten Morgen, dann fängt wieder alles von vorne an...
    Ich habe bislang noch nicht mit dem Händler gesprochen deswegen bzw bei Skoda angerufen. Achja, ich habe noch 1 Jahr Gebrauchtwagengarantie.

    Habt ihr einen Tip was das sein kann??

    Danke + Gruß
    Ilja
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    7.162
    Zustimmungen:
    239
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Was es sein kann kann ich dir leider auf Anhieb nicht sagen, da gibt es zu viele Möglichkeiten.

    Jedoch solltest du dich umgehend an deinen Händler wenden...
     
  3. #3 SkodaschrauberPF, 24.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    Fehlerspeicher abfragen,und mal den Kühlmitteltempgeber (G62) prüfen.
     
  4. #4 SKODA DOC, 25.10.2006
    SKODA DOC

    SKODA DOC Guest

    Jupp und Drosselklappe reinigen und Grundeinstellen.
     
Thema:

Keine Leistung bei kaltem Motor

Die Seite wird geladen...

Keine Leistung bei kaltem Motor - Ähnliche Themen

  1. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  2. Motor sprang nicht an

    Motor sprang nicht an: Hallo Leute, in meiner ersten Frage, wollte ich ja wissen warum meine Felicia nicht anspringen mag. Nun war meine Trulla (ja mein Auto heisst...
  3. Welchen Motor nehmen

    Welchen Motor nehmen: Hallo liebe Community, ich plane den Kauf eines Skoda Fabia Bj. 2004-2009, welche Motoren sind empfehlenswert. Es gibt ja wohl Probleme mit der...
  4. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  5. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...