Keine Geschwindigkeitsanzeige nach Kombiinstrumentumbau Fabia 1

Diskutiere Keine Geschwindigkeitsanzeige nach Kombiinstrumentumbau Fabia 1 im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute, mal sehen, ob mir einer der Spezialisten von hier weiterhelfen kann. Ich habe mein Kombi aufgrund des Ausfalls der LCD Anzeigen für...

  1. #1 BWaldraff, 16.03.2009
    BWaldraff

    BWaldraff

    Dabei seit:
    04.09.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    mal sehen, ob mir einer der Spezialisten von hier weiterhelfen kann.
    Ich habe mein Kombi aufgrund des Ausfalls der LCD Anzeigen für Uhrzeit und KM Anzeige gegen ein gebrauchtes ersetzt. Die Anpassung der WFS hat geklappt, nur hat der Tacho nach dem Umbau keine Geschwindigkeit mehr angezeigt. Die Codierung des Kombi erfolgt unter Steuergerätecodierung- wurde auch richtig codiert. Nach langer Suche bin ich drauf gekommen, dass mein Fahrzeug das Geschwindigkeitssignal vom CAN BUS des ABS nimmt und der Tacho den ich verbaut habe bräuchte ein Tachosignal vom Geschwindigkeitsgeber G22 am Getriebe- der ist aber bei meinem Modell nur mit einem Plastikstopfen abgedeckt.
    Meine Frage jetzt: was ist einfacher- Geschwindigkeitsgeber einbauen (Kabelstrang und Stecker bereits verbaut)? Oder Kombiinstrument in Kanal 16 anpassen auf Codierzahl für Wegimpulszahl 23984 (Signalquelle Geschwindigkeitssignal CAN)?
    Vielen Dank im Voraus für konstruktive Antworten.
     
  2. #2 BWaldraff, 18.03.2009
    BWaldraff

    BWaldraff

    Dabei seit:
    04.09.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Komisch, kaum geht's mal nicht um Xenonbirnen, blaue Tachobeleuchtung oder Sportauspuffklang beim Diesel, dann wirds ruhig. Aber trotzdem danke, das Problem hab ich mittlerweilen selbst gelöst.
     
  3. #3 Bavaria01, 18.03.2009
    Bavaria01

    Bavaria01

    Dabei seit:
    22.08.2006
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Wolnzach
    Fahrzeug:
    Fabia RS
    Werkstatt/Händler:
    Auto Weber Pfaffenhofen
    Kilometerstand:
    250000
    Wie wär's dann, wenn du uns die Lösung mitteilst?

    Servus
    Bavaria01
     
  4. #4 Interpares, 18.03.2009
    Interpares

    Interpares Guest

    ich hoff du hast es umcodiert und es hat geklabt?

    sorry war auf montage
     
  5. #5 Octavia_180, 18.03.2009
    Octavia_180

    Octavia_180

    Dabei seit:
    03.01.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Weisswasser
    Ich fand die Frage einfach nur unsinnig. Wieso einen teuren Geschwindigkeitsgeber nachrüsten, wenn man bloß ein paar Tasten am VAG-Tester drücken muss und schon funktionierts?
     
Thema:

Keine Geschwindigkeitsanzeige nach Kombiinstrumentumbau Fabia 1

Die Seite wird geladen...

Keine Geschwindigkeitsanzeige nach Kombiinstrumentumbau Fabia 1 - Ähnliche Themen

  1. Privatverkauf Original Abgasanlage Downpipe Skoda Fabia 1.2 TSI

    Original Abgasanlage Downpipe Skoda Fabia 1.2 TSI: Hallo Community, ich möchte gerne meine original Abgasanlage ab Turbolader (bis Vorschalldämpfer), passend für alle 1.2 TSI Motoren verkaufen....
  2. Fabia ,Faceliftmodelle 2018 schon jetzt bestellen,mit Bye Bye Prämie

    Fabia ,Faceliftmodelle 2018 schon jetzt bestellen,mit Bye Bye Prämie: Hallo, Fragen an die Skoda Experten! Wir möchten uns einen Fabia Combi bestellen. Nun habe ich Erfahren das es im Fruhjahr ein Face-Lift und...
  3. Fabia RS 100.000 KM Verkaufen oder Behalten ??

    Fabia RS 100.000 KM Verkaufen oder Behalten ??: Hallo hab aktuell 90.000 KM auf der Uhr ( Fabia RS BJ 2014 ) und komme frisch vom Kundendienst. Hab mich bisschen umgehört und im Internet schlau...
  4. Privatverkauf Skoda Octavia 1 U wird abgewrackt...

    Skoda Octavia 1 U wird abgewrackt...: Hallo zusammen, da mein Skoda wg. Neuwagenbestellung abgewrackt wird, kann man bei mir im Tausch gegen Eure Altteile einige Sachen "käuflich"...
  5. Fabia 1.0 TSI 110 Ps Temperaturanzeige

    Fabia 1.0 TSI 110 Ps Temperaturanzeige: Hallo Zusammen Mal eine Frage zu der Temperaturanzeige an meinem neuen Fabia Combi 1.0 110 PS. Nach ca 300 / 400 m Fahrt Leicht bergauf habe ich...