Keine Gasanahme/Temperatur problem/Boardcomputer

Diskutiere Keine Gasanahme/Temperatur problem/Boardcomputer im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Grüß euch! ich habe leider in der sufu nix gefunden... fals es dann doch schon etwas gibt bitte nicht böse sein ;( ;( Hab mir einen (alten)...

  1. #1 Steingrau, 26.03.2014
    Steingrau

    Steingrau

    Dabei seit:
    26.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Grüß euch!
    ich habe leider in der sufu nix gefunden... fals es dann doch schon etwas gibt bitte nicht böse sein ;( ;(

    Hab mir einen (alten) neuen Skoda Octavia gekauft da ich mit meinem alten (ersten) leider einen unfall auf der autobahn gehabt habe..
    Hier mal kurz die Daten vom Auto:
    Bj: 2001
    km:184700
    Ps:116
    Bauweise: limo
    Kraftstoff: Benzin
    Motor: 2.0 liter

    Mein erstes problem ist:
    heute beim in die arbeit fahren bei ca 130 herum hat er plötzlich kein gas mehr angenommen. das kam so nach ca 15 minuten fahrzeit. beim heimfahren hatte ich das selbe nach ca 5 minuten auch bei 130. die zwei aussetzer waren realtiv lange so um die 2-3 sek. hatte das auch schon mal wie es richtig geschüttet hat, aber nur ganz kurz. kann das an einer zündkerze oder kraftstofffilter liegen? ?(

    2. problem
    beim besagten in die arbeit fahren( dauert ca 25-30min) brauch mein auto ewig lange bis ich auf die 90° komme. hatte vorher einen tdi und der war schneller warm. sollte nicht ein benziner schneller warm werden? 8|

    3.problem
    der boardcomputer der verbrauch,km usw. anzeigt resetet sich nach jeder fahrt. kann man das umstellen?

    wäre sehr klasse wenn mir hier jemand weiterhelfen könnte :rolleyes: :rolleyes:

    lg steingrau
     
  2. aes

    aes

    Dabei seit:
    21.07.2009
    Beiträge:
    278
    Zustimmungen:
    0
    Hatte ich so ähnlich beim Seat. Bei mir war es damals das Motorsteuergerät. Kann man reparieren lassen, ca. 600 Euro.
     
  3. #3 thomas64, 28.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo steingrau,

    zu1: Fehlespeicher mal auslesen und Ergebnis posten. ansonsten kann man dazu schlecht was sagen. es könnten Verbrennungsaussetzer sein, wenn es sich um ein ruckeln handelt. möglicherweise Fehler an der Zündanlage oder Einspritzung.

    zu2: die Frage ist, ob die Wassertemperatur tatsächlich niedriger ist als sie soll; (dann wäre es dasThermostat)
    oder ob es nur falsch angezeigt wird.(dann wäre es der Kühlmittel Temperturgeber)
    hast du das Gefühl, das die Heizungluft eigentlich wärmer sein müsste, dann ersetze das Thermostat. dazu würde ich tendieren.

    zu3: in der MFA hast du 2 Ebenen. sie werden mit einer kleinen 1 oder 2 angezeigt. Ebene 1 (Kurzzeitmessung/AbStart) löscht (resetet) sich nach 2 Std Zündung aus. Ebene 2 setzt sich 100 Std Fahrzeit automatisch auf Null (Langzeitmessung) Du kannst zwischen den Ebenen wechseln, wenn du den Knopf an der Unterseite des rechten Lenkstockhebels (Wischerhebel) drückst. Drückst du diesen Knopf lange, löscht du die Speicherebene. ebenso werden die Ebenen bei Spannungsunterbrechung (zB Batterie abklemmen) gelöscht. Steht aber auch alles in deiner Bedienungsanleitung.
     
Thema:

Keine Gasanahme/Temperatur problem/Boardcomputer

Die Seite wird geladen...

Keine Gasanahme/Temperatur problem/Boardcomputer - Ähnliche Themen

  1. Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero

    Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero: Schönen Abend! Toll, dass es dieses Forum gibt - ich bin nämlich etwas am Verzweifeln! Bin seit ein paar Monaten mit meinem gebrauchten Superb...
  2. Öl Temperatur Anzeige nicht vorhanden

    Öl Temperatur Anzeige nicht vorhanden: Hallo zusammen, Mein Name ist Jan und Ich bin noch neu hier, werde mich aber bei Gelegenheit noch vorstellen. Habe mir einen Superb 3.6 Bj 07.2009...
  3. Problem mit Verkehrsschild Erkennung

    Problem mit Verkehrsschild Erkennung: Hallo an Alle, ich bin ziemlich unzufrieden mit der Verkehrsschild Erkennung per Kamera in meinem Oktavia RS: Ich meine, die Verkehrsschilder, die...
  4. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  5. Octavia III Problem Radio

    Problem Radio: Hallo! Um mich hier wieder zu fragen. Ich habe ein Problem mit dem Autoradio. Columbus in Octavia 3,2013 Niemand weiß, was los ist. Es gibt...