Keine Gasanahme bei Kaltstart

Diskutiere Keine Gasanahme bei Kaltstart im Skoda Felicia Forum Forum im Bereich Skoda Forum; Moin Ich hab ein Problem mal wieder .... Mein Feli will in der Früh wenn Kalt is bzw der Motor kalt ist kein Gas annehmen .. Vorallem das...

  1. #1 Hatza3000, 04.09.2012
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Moin

    Ich hab ein Problem mal wieder ....

    Mein Feli will in der Früh wenn Kalt is bzw der Motor kalt ist kein Gas annehmen ..
    Vorallem das schalten in den zweiten Gang merkt man

    Fehlerspeicher ist leer - Drosselklappe wurde bereits gereinigt und auch getauscht ... Weitere Ideen ?

    PS: Nach einer Minute ist wieder alles in Butter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Oktavius_86, 05.09.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    27
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Das hatte ich bei meinem auch mal.
    Keine Ahnung was es war, aber nach nem Höllenritt mit unglaublichen 175 kmh auf ner Länge von 20 km ging es wieder. ;)
     
  4. #3 Hatza3000, 05.09.2012
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Problem ist nur das Problem tritt täglich auf ...

    Was könnte es für eine Ursache geben ??
     
  5. #4 Oktavius_86, 05.09.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    27
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Na wie schon beschrieben hab ich den mal freigepustet. :)
    Das Problem hatten wir auch täglich, der Feli läuft nur auf totaler Sparflamme im Stadtverkehr, vielleicht wird er dann müde.
    Einfach mal auf der Bahn paar Kilometer Pressgas fahren, dann gehts vielleicht wieder.
    Kannst aber auch mit den Kerzen anfangen, wie viele km haben die schon runter?
     
  6. #5 Korryptos, 05.09.2012
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    @TE

    habe dir auf deine PN geantwortet, ich schreibe es hier nochmal allgemein. Ich tippe auf Zündspule / Zündmodul. Es reagiert sensibel auf Feuchtigkeit. Einfach mal testen und mit einer Sprühdose mit Wasser einsprühen, während das Auto rundläuft. Kann auch ruhig ein wenig mehr Wasser sein. Läuft der Motor dann unrund, hat man das problem herausgefunden.
     
  7. #6 Hatza3000, 06.09.2012
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Perfekt werd ich heute mal im Laufe des Tages überprüfen ...

    Danke
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Gasanahme bei Kaltstart

Die Seite wird geladen...

Keine Gasanahme bei Kaltstart - Ähnliche Themen

  1. Drehzahlausschlag beim Kaltstart TSI

    Drehzahlausschlag beim Kaltstart TSI: Hallo, möchte Euch gerne fragen, wie es bei Euren TSI's ist. Bin mit meinem TSI mit 110 PS sonst sehr zufrieden, aber ich verstehe manchmal das...
  2. Große Kaltstart Schwierigkeiten

    Große Kaltstart Schwierigkeiten: Hallo Leute, mein Fabi hat nen dickes Kaltstart Problem. Ich hoffe ihr könnt mir etwas weiter helfen. Erstmal nen paar Technische Daten: Skoda...
  3. Octavia 1U 1.8 T Kaltstart Problem Sekundärluftpumpe

    Octavia 1U 1.8 T Kaltstart Problem Sekundärluftpumpe: Hallo, besitze eine Octavia 1.8 T Bj 2004 und seid ein paar Tagen läuft die sekundärluftpumpe nicht immer beim kaltstart mit. Die Pumpe selbs ist...
  4. Merkwürdiges Motorgeräusch - Kaltstart

    Merkwürdiges Motorgeräusch - Kaltstart: Hallo zusammen, wenn ich meinen Motor morgens starte habe ich ein seltsames Geräusch. Das ist nur, wenn der Motor kalt ist. Könnt ihr Experten...
  5. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....