Kein Zündfunke mehr - Zündspulen gekillt ???

Diskutiere Kein Zündfunke mehr - Zündspulen gekillt ??? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Als "Neuer" erstmal Hallo an alle :) Nach Durchsicht des Forum und Suchfunktion habe ich keine Antworten für mein Problem gefunden....

  1. #1 happycrazy, 02.04.2013
    happycrazy

    happycrazy

    Dabei seit:
    02.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeug:
    Fabia I 1,4L 16V Motor BKY 55KW/75PS
    Kilometerstand:
    119000
    Als "Neuer" erstmal Hallo an alle :)

    Nach Durchsicht des Forum und Suchfunktion habe ich keine Antworten für mein Problem gefunden.

    Fehlerbeschreibung:

    Während der Fahrt nach ca: 4-5km (Motor gerade warm) merkte ich, dass der Motor nicht mehr sauber läuft. An der nächsten Ampel dachte ich, der Motor läuft auf drei Zylindern. Kurz darauf ging auch die MIL an. Ich hatte nicht mehr weit und fuhr so nach Hause. Am nächsten Morgen hab ich den Fehlerspeicher ausgelesen:


    Bestätigte und gespeicherte Codes:
    VAG - Code: P0303 / Zylinder 3, Fehlzündung entdeckt

    Ausstehende Codes in vergangenem und aktuellem Fahrbetrieb:
    ECU: 10 DTC: P0303 Zylinder 3, Fehlzündung entdeckt
    ECU: 10 DTC: P0303 Zylinder 3, Fehlzündung entdeckt


    eOBD / OBD II

    DTC 16687 Zylinder 3, Fehlzündung entdeckt / permanent
    DTC 17961 Höhensensor / Krümmerdruck - Signal nicht plausibel / zeitweilig


    Im Anschluss:

    - Zündspule 3 und Zündkerze ausgebaut und bei laufendem Motor gegen Masse gehalten. - kein Zündfunke
    - Zündspule 2 an Anschluss 3 angeschlossen - kein Zündfunke
    - Zündspule 4 incl. Kerze4 an Anschluss 3 angeschlossen- kein Zündfunke

    nächstes Problem:

    - alles wieder in richtiger Reihenfolge montiert. Ergebnis: nirgends mehr Zündfunken.


    Habe ich dabei die Zündspulen abgeschossen oder gar das Steuergerät (Marelli) ???
    Hat jemand Ideen ?


    Im vorraus vielen Dank und beste Grüsse

    Rainer
     
  2. #2 thomas64, 02.04.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    hi,



    prüf mal die Sicherungen, glaube die Nr 52. ist sie i.O.? links der Armaturentafel den Deckel abmachen, ggf die Betriebsanleitung zu Hilfe nehmen
     
Thema: Kein Zündfunke mehr - Zündspulen gekillt ???
Besucher kamen mit folgenden Suchen
  1. skoda fabia kein zündfunke

    ,
  2. skoda octavia kein zündfunke

    ,
  3. fehlzündungen bky skoda

    ,
  4. höhensensor krümmerdruck skoda,
  5. kein zündfunke mehr,
  6. skoda superb dritte zylinder kein funken,
  7. skoda octavia combi 2001 kein zündfunke ,
  8. zündspulen abgeschossen,
  9. 16687 fehler zylinder 3,
  10. bky kein zündfunke,
  11. fabia 1 4 kein zündfunke,
  12. marelli kein zündfunke
Die Seite wird geladen...

Kein Zündfunke mehr - Zündspulen gekillt ??? - Ähnliche Themen

  1. neuer OIII RS FL , mehrere Fragen

    neuer OIII RS FL , mehrere Fragen: Hallo Community, nachdem die Skoda OIII Bedienungsanleitung immer dünner wird, und ich da nicht weiterkomme, hier ein paar Fragen: AdBlue hat der...
  2. Hintere Tür rechts lässt sich nicht mehr öffnen

    Hintere Tür rechts lässt sich nicht mehr öffnen: Mein Skoda Octavia Baujahr 2004, 1U, 1,9 l TDI, 66 kW Motortyp ALH lässt beim Öffnen über ZV die hintere rechte Tür aus. Kein Hören des Öffnen...
  3. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...
  4. Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..

    Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..: Hallo, ich bin neu hier, weibl. nicht mehr ganz neu, wie mein Auto auch, das hat Baujahr 2004. Habe meinen Superb 2012 gebr. gekauft und fahre...
  5. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...