Octavia II Kein Ton über AUX Anschluss.

Diskutiere Kein Ton über AUX Anschluss. im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Bauart: Combi Baujahr: 2010 Modelljahr: 2010 Motor: Diesel Kilometerstand: 0 Spritmonitor-ID: 0 Hallo, ich möchte jetzt meinen AUX Anschluss...

  1. #1 kalle72, 01.09.2017
    kalle72

    kalle72

    Dabei seit:
    31.08.2013
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1.6 TDI 105 PS
    Bauart: Combi
    Baujahr: 2010
    Modelljahr: 2010
    Motor: Diesel
    Kilometerstand: 0
    Spritmonitor-ID: 0
    Hallo, ich möchte jetzt meinen AUX Anschluss aktivieren. Wie bekomme ich den Ton über die Klinke ? In meinem Octavia 2 Facelift, werkelt ein RCD 310 DAB+. Nachträglich wurde ein MDI mit USB Anschluss verbaut. Alles original VW. Im 310 habe ich AUX auf " on " gestellt, und den USB Stick gezogen. Es kommt aber kein Ton. Wo liegt der Fehler ?
     
  2. #2 fireball, 02.09.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.090
    Zustimmungen:
    4.945
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Vermutlich im nicht passenden Kabelsatz für MDI mit AUX Unterstützung. Da fehlen dann 4 Leitungen.
     
  3. #3 kalle72, 04.09.2017
    kalle72

    kalle72

    Dabei seit:
    31.08.2013
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1.6 TDI 105 PS
  4. #4 fireball, 04.09.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.090
    Zustimmungen:
    4.945
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Nein, der Anschluss ist belegt - dann wäre dein MDI abgeklemmt.
     
Thema: Kein Ton über AUX Anschluss.
Besucher kamen mit folgenden Suchen
  1. skoda octavia aux aktivieren

    ,
  2. octavia 2 aux quadrostecket aktivieren

    ,
  3. skoda octavia rs 2017 aux Anschluss

    ,
  4. octavia aux
Die Seite wird geladen...

Kein Ton über AUX Anschluss. - Ähnliche Themen

  1. Superb III Canton System - Ton wird immer leiser

    Superb III Canton System - Ton wird immer leiser: Hallo zusammen, ich habe einen Superb III Baujahr 2019 mit Canton-Soundsystem. Ich höre fast nur N-Joy auf DAB. Nach einer gewissen Zeit wird...
  2. Parkpiepser geben schrillen Ton

    Parkpiepser geben schrillen Ton: Gerade beim rückwärts einparken, haben meine parkpieper einen einzigen schrillen Ton abgespielt und auf dem Columbus wird vorne bei den...
  3. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  4. Nachbauradio ohne Ton

    Nachbauradio ohne Ton: Hallo, habe ein Nachbauradio der Marke Seicane. Nach dem Einbau funktionierte auch alles außer, dass ich kein Ton habe. Eine Anfrage an den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden