Kein Ton bei Radio Audience

Diskutiere Kein Ton bei Radio Audience im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Leute, ich habe ein Problem. Bei meiner Edition 100 habe ich das Radio Audience verbaut. Seid gestern kommt aber kein Ton mehr aus dem...

  1. larry

    larry

    Dabei seit:
    20.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    HH
    Fahrzeug:
    Skoda Octavia 1Z Edition 100 2.0 TDI 140PS
    Kilometerstand:
    90000
    Hallo Leute,

    ich habe ein Problem.
    Bei meiner Edition 100 habe ich das Radio Audience verbaut.
    Seid gestern kommt aber kein Ton mehr aus dem Radio.
    Das Radio läßt sich an schalten und zeigt auch die gespeicherten Sender. Jedoch fängt das Radio mitmal an einen Sendersuchlauf zu starten ohne Erfolg.
    wenn ich auf CD umstelle wird mir alles normal angezeigt. Track und Laufzeit etc. Trotzdem kein Ton.

    Die Sicherungen habe ich schon kontrolliert. Alles in Ordnung.
    Nun ist die Frage woran es liegen könnte.

    Hat jemand damit schon seine Erfahrungen gemacht?
    Kann man einen solchen Fehler auslesen?

    Übrigens. Falls die PDC über die Lautsprecher läuft ist diesbezüglich alles in ordnung..

    Wer kann helfen?

    Gruß Larry.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Boe

    Boe Guest

    Hallo Larry,

    ich gehe mal davon aus, daß Du am Lautstärkeregler gedreht hast. *fg*
    Nun denn, was ich machen würde, bevor ich zum :) fahre:
    CDs alle raus, Gerät soweit ausbauen, daß Du an den Quadlockstecker herankommst. Stecker ziehen, und ein paar Minuten warten. Dann Stecker wieder stecken. Falls Du die beiden Antennenstecker auch ziehen mußt, lasse bitte äusserste Vorsicht walten. Die Dinger sind sehr empfindlich.
    Wenn die Stromlosigkeit des Audience nichts gebracht hat, noch das eventuelle Soundsystem auch noch für ein paar Minuten stromlos machen.
    Wenn das alles nichts hilft, würde ich zum :) fahren, und mal die Fehler auslesen lassen.
    Ansonsten poste mal die Geschichte drüben im Octavia-Forum. Da gibt es einen Radio-Papst :D , ich glaube TorstenW.
    Achja, die PDCs laufen nicht über die Laussprecher. Dafür gibts nen eigenen LS ind der B-Säule, glaube ich.

    Grüßle vom Boe
     
Thema: Kein Ton bei Radio Audience
Besucher kamen mit folgenden Suchen
  1. skoda octavia audience kein ton mehr

Die Seite wird geladen...

Kein Ton bei Radio Audience - Ähnliche Themen

  1. Octavia II Radio und Kabelsalat

    Radio und Kabelsalat: Liebes Forum, es gibt hier und auch in anderen Foren ja Unmengen an Beiträgen zum Einbau von Radios und den Problemchen, die damit verbunden...
  2. Fabia II DAB+ Radio in Fabia 2 verbauen ???

    DAB+ Radio in Fabia 2 verbauen ???: Hallo, das Radio im Fabia 2 meiner Frau Bj. 08/2009 D Modell, geht nicht mehr richtig. Es handelt sich hier um ein altes 1 DIN Pioneer Radio. Ich...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Yeti-Radio nachrüsten

    Yeti-Radio nachrüsten: Hallo erst mal an alle! So, gibt einen User mehr :-) Zu meiner Frage : Verbaut ist in meinem Yeti 2012 ein swing ohne fse..... Kann ich ein...
  5. Octavia III: Radio fällt willkürlich aus

    Octavia III: Radio fällt willkürlich aus: Hallo liebe Community, bin seit kurzem Besitzer eines 2.0 TDI Octavia Elegance mit Bolero Radio. Ich habe ihn mit einem Problem gekauft. Mir war...