Kein Ton bei Radio Audience

Diskutiere Kein Ton bei Radio Audience im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Leute, ich habe ein Problem. Bei meiner Edition 100 habe ich das Radio Audience verbaut. Seid gestern kommt aber kein Ton mehr aus dem...

  1. larry

    larry

    Dabei seit:
    20.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    HH
    Fahrzeug:
    Skoda Octavia 1Z Edition 100 2.0 TDI 140PS
    Kilometerstand:
    90000
    Hallo Leute,

    ich habe ein Problem.
    Bei meiner Edition 100 habe ich das Radio Audience verbaut.
    Seid gestern kommt aber kein Ton mehr aus dem Radio.
    Das Radio läßt sich an schalten und zeigt auch die gespeicherten Sender. Jedoch fängt das Radio mitmal an einen Sendersuchlauf zu starten ohne Erfolg.
    wenn ich auf CD umstelle wird mir alles normal angezeigt. Track und Laufzeit etc. Trotzdem kein Ton.

    Die Sicherungen habe ich schon kontrolliert. Alles in Ordnung.
    Nun ist die Frage woran es liegen könnte.

    Hat jemand damit schon seine Erfahrungen gemacht?
    Kann man einen solchen Fehler auslesen?

    Übrigens. Falls die PDC über die Lautsprecher läuft ist diesbezüglich alles in ordnung..

    Wer kann helfen?

    Gruß Larry.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Boe

    Boe Guest

    Hallo Larry,

    ich gehe mal davon aus, daß Du am Lautstärkeregler gedreht hast. *fg*
    Nun denn, was ich machen würde, bevor ich zum :) fahre:
    CDs alle raus, Gerät soweit ausbauen, daß Du an den Quadlockstecker herankommst. Stecker ziehen, und ein paar Minuten warten. Dann Stecker wieder stecken. Falls Du die beiden Antennenstecker auch ziehen mußt, lasse bitte äusserste Vorsicht walten. Die Dinger sind sehr empfindlich.
    Wenn die Stromlosigkeit des Audience nichts gebracht hat, noch das eventuelle Soundsystem auch noch für ein paar Minuten stromlos machen.
    Wenn das alles nichts hilft, würde ich zum :) fahren, und mal die Fehler auslesen lassen.
    Ansonsten poste mal die Geschichte drüben im Octavia-Forum. Da gibt es einen Radio-Papst :D , ich glaube TorstenW.
    Achja, die PDCs laufen nicht über die Laussprecher. Dafür gibts nen eigenen LS ind der B-Säule, glaube ich.

    Grüßle vom Boe
     
Thema: Kein Ton bei Radio Audience
Besucher kamen mit folgenden Suchen
  1. skoda octavia audience kein ton mehr

Die Seite wird geladen...

Kein Ton bei Radio Audience - Ähnliche Themen

  1. Privatverkauf Radio Bolero aus Octavia 1Z

    Radio Bolero aus Octavia 1Z: Hallo, ich hab nach Radiowechsel ein Bolero ausm Octavia 1Z, BJ2009 zu verkaufen. Was das Bolero kann und hat, brauche ich wahrscheinlich nicht...
  2. Felicia 7''Radio bei Felicia Fun

    7''Radio bei Felicia Fun: Hallo liebe Skodacommunity, Ich hab mir vor kurzem einen Felicia Fun geholt und möchte mir anstatt des normalen Radios einen 7 Zoll Radio...
  3. Fabia III Radio Swing im Fabia III schlechter Radioempfang

    Radio Swing im Fabia III schlechter Radioempfang: Hallo! Ich besitze seit einer Woche einen aktuellen Fabia III Combi (Bj 2016) als Erstbesitzer. In dem ist ein Radio Swing verbaut (also die...
  4. Rapid Radio fällt sporadisch aus

    Radio fällt sporadisch aus: Hallo, unser Rapid SB Emotion Plus von 08/2016 schaltet sporadisch während der Fahrt das Radio aus.Nach etwa 5-10 Sekunden startet es wieder und...
  5. Fabia II Helix Plug & Play 000051419B im Fabia 5j/Dance Radio

    Helix Plug & Play 000051419B im Fabia 5j/Dance Radio: Frohes Neues erst einmal! Ich habe in 1-2 Wochen vor das Plug & Play System von Helix in meinen Fabia 5j Elegance einzubauen. Leider finde ich...