Kein Sender empfangsbereit seit defekter Kurbelwellengehäuseentlüftung

Diskutiere Kein Sender empfangsbereit seit defekter Kurbelwellengehäuseentlüftung im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi, nachdem meine Kurbelwellengehäuseentlüftugnsheizspirale sich verabschiedet hatte (ich hab immernoch keine neue, is so ca.3 Monate her) krieg...

  1. Aimee

    Aimee Guest

    Hi,

    nachdem meine Kurbelwellengehäuseentlüftugnsheizspirale sich verabschiedet hatte (ich hab immernoch keine neue, is so ca.3 Monate her) krieg ich keinen Sender mehr richtig ins Radio...
    Hab schon anderes Radio ausprobiert, also daran liegts nich...

    Könnte es eine Sicherung sein?
    Antenne putt? :keineahnung:

    MFG Aimee
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joker1976, 07.06.2004
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Es könnte durchaus sein, daß die defekte Heizung den Radioempfang stört. Kannst du diese einfach - ohne viele Handgriffe - elektrisch abklemmen???

    Wenn ja, versuche es doch mal, ob dein Radioempfang danach besser ist.
     
  4. Aimee

    Aimee Guest

    Der Freundliche hatte es abgeklemmt, sonst hätte meine Servo nicht mehr funktioniert.

    Kann es sein, das es einen Verstärker in der Antenne gibt, dessen Sicherung beim Defekt durhgeknallt sein kann?


    MFG
     
  5. #4 Joker1976, 07.06.2004
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Ich weiß nicht wie es bei deinem Auto ist, bei mir wird die Antenne über die Phantomeinspeissung mit Strom versorgt - diese wiederum bekommt den Strom übers Radio. Geht also der Radio sollte die Antenne auch versorgt werden.

    Hast du die Antenne mal abgeschraubt? Vielleicht ist ja das Gewinde etwas rorrodiert. Mal abschrauben und wieder festschrauben.
     
  6. Aimee

    Aimee Guest

    Daran liegt es auch nich :schnueff:
    alle stecker wo sie sein sollen...radio is auch heil...
    ich weiß nich mehr weiter...

    MFG
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Joker1976, 07.06.2004
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Also wenn garnichts hilft und alle Sicherungen und Stecker okay sind, wäre es auch möglich, daß sich etwas "verabschiedet" hat - wie z.B. der in der Antenne integrierte Verstärker oder die "Phantomeinspeisung".

    Hast du die Möglichkeit einen anderen Antennenverstärker in das Antennenkabel einzuschleifen? Für Probezwecke?

    Mehr kann ich dir nun nichtmehr raten - bin mit meinem Latein am Ende.
     
  9. Aimee

    Aimee Guest

    So, mein Freundlicher hat jetz hinters radio einen Verstärker angebaut und jetz funzt es fast wieder so gut wie früher...

    Aber ich werd den Verdacht nich los, das in dem Antennenfuss was durchgekackt ist beim Durchbrennen der Kurbelwellengehäuseentlüftugnsheizspirale...

    Wenn der auch mal aufgibt, kommt man da auch alleine ran? Oder muss ich deswegen wieder in die Werkstatt??

    MFG de Aimee :hexe:
     
Thema:

Kein Sender empfangsbereit seit defekter Kurbelwellengehäuseentlüftung

Die Seite wird geladen...

Kein Sender empfangsbereit seit defekter Kurbelwellengehäuseentlüftung - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  3. Fensterheber Fahrerseite defekt - Kosten?

    Fensterheber Fahrerseite defekt - Kosten?: Hallo, der Fensterheber bei meinem Fabia Baujahr 2004 hat sich verabschiedet. Kann mir jemand was zu den Kosten sagen, wenn ich ihn in der...
  4. Schon wieder ein Defekt?

    Schon wieder ein Defekt?: Hallo zusammen! Mein O3 Bj 2014 nervt mich langsam gewaltig. Zuerst war der DSG-Schalthebel scharfkantig und musste getauscht werden. Dann...
  5. Turbo defekt nach ca. 4000 km

    Turbo defekt nach ca. 4000 km: Hallo zusammen, habe vor einem Monat (12/2016) einen gebrauchten Skoda Octavia III Combi L&K 1.8 TSI 7-DSG gekauft. Das Fahrzeug war zuvor ein...