Kein Licht im Rückfahtscheinwerfer :-(

Diskutiere Kein Licht im Rückfahtscheinwerfer :-( im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, seit gestern leuchten beide Lampen vom Rückwärtsgang nicht mehr. Glühlampen sind ganz, weiß jemand aus Erfahrung was das sein kann? Danke

nadelali

Dabei seit
28.03.2011
Beiträge
3
Zustimmungen
0
Ort
Mülheim an der Ruhr
Fahrzeug
Skoda Oktavia I 1,9 TDI 110 PS
Werkstatt/Händler
Skoda Artz Alpen
Kilometerstand
210000
Hallo,
seit gestern leuchten beide Lampen vom Rückwärtsgang nicht mehr. Glühlampen sind ganz, weiß jemand aus Erfahrung was das sein kann?

Danke
 

OrciariDriver

Dabei seit
19.05.2010
Beiträge
109
Zustimmungen
2
Ort
Stendal
Fahrzeug
Skoda Octavia 3 RS/VW Golf 2/Skoda 120
Werkstatt/Händler
Autohaus Vielbaum/Ich selbst
Kilometerstand
135500
Mal vom Rückfahrschalter am Getriebe denn Stecker abziehen und die Kontake im Schalter überbrücken ! Wenn die Zündung an ist müssten die Rückfahrleuchten gehen wenn nicht ist noch irgendwo Kabelbruch !
 

M O ****

Dabei seit
29.03.2011
Beiträge
1
Zustimmungen
0
Ort
Unterschleißheim
Fahrzeug
Octavia 1U5
Kilometerstand
143000
nadelali schrieb:
Hallo,
seit gestern leuchten beide Lampen vom Rückwärtsgang nicht mehr. Glühlampen sind ganz, weiß jemand aus Erfahrung was das sein kann?

Danke
Hatte bis vor zwei Wochen das selbe Problem. Bei meinen war das Problem ein "vergammeltes" Kabel im Kabelbaum unter dem Batteriekasten. Kann aber auch der Schalter am Getriebe sein, am besten den mal ausbauen und auf Funktion prüfen.
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Ist ein gängiges Problem, der Stecker bzw. das Kabel zum Stecker läuft oft voll Wasser, rostet und bricht. entwder das Kabel gebrochen oder der Schalter defekt. Gib Bescheid wenn du nähere Anweisungen brauchst, ist recht günstig zu beheben.
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
So Lieber Skoda Gemeinde ich stehe gerade vor dem selben Problem,

den Schalter hab ich schon überbrückt aber ohne Reaktion an den Lampen kann es sein das ich evtl. auch den falschen überbrückt habe :?: :S Der schalter sieht für mich aus mit ner art dose oben und zwei Schrauben am Getriebe einen zwei poligen Stecker aber nur mit einem Pin belegt sieht aber noch alles original aus. (Kabel ist blau)

So dann habe ich noch gleich mal die Batterie und Halter raus gebaut Kabel frei gelegt bis zum Dickenstrang, Kabel ist bis dahin so weit ich gesehen habe OK

Kann mir Bitte, Bitte einer sagen wie ich das Kabel vom Schalter neu legen kann das wieder alles funzt. Neuer Schalter ist zwar bestellt (kostet ja nich die Welt und das von Skoda direkt) aber da mach ich mir wenig hoffnung es sei den ich den falschen Schalter überbrückt. :D

Danke schon mal
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Klingt für mich nach dem falschen Schalter (Zündung war ja sicher an oder? ), denn der chalter wird komplett ins Getriebe eingeschraubt, nicht mit schrauben befestigt. 2-Polig ist richtig, aber es müssen auch 2 Drähte rausgehen.
Bei mir war das Kabel auch optisch in Ordnung, war im Steckergehäuse, das auf den Schalter gesteckt wird gebrochen.

Ersetzt habe ich das Ganze, indem ich den Stecker neu gekauft hab und das Kabel, das hinten rein kommt auch. zusammengesteckt, an das alte Kabel gelötet, Schrumpfschlauch und Isolierband drüber, fertig.
Inzwischen hab ich es aber auch ohne neuen Stecker hinbekommen, mit ner zurecht gebogenen Büroklammer kann man die alten Kabel wunderbar auspinnen.
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Jeb die war an.

Hab jetz noch das Buch gefunden So wird es gemacht und unter Kategorie Getriebe ausbau ist der selbe Schalter drin als Rückfahrschalter beschrieben und diesen habe ich auch überbrückt bzw. hat mein :) ebenfalls darauf gedeutet.
Naja muss ja eh meinen Schalter abholen dann seh ich wie der genau aussieht.
Wird sicher wieder was größeres :S
Danke schon mal für deine Info

Mfg
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Hm...vielleicht gibts da ja unterschiedliche Ausführungen... zur Not machste mal ein Bild davon :)
 

OrciariDriver

Dabei seit
19.05.2010
Beiträge
109
Zustimmungen
2
Ort
Stendal
Fahrzeug
Skoda Octavia 3 RS/VW Golf 2/Skoda 120
Werkstatt/Händler
Autohaus Vielbaum/Ich selbst
Kilometerstand
135500
War schon der richtige kenn denn auch mit 2 schrauben !
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Hab welche in meinem Profil drin. Ist ein Bj.98 1.8l
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Oha, ok, das ist noch ne ältere Version, mein Fehler.
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Kein Problem es gibt soviel Änderungen da blickt ja keiner mehr durch.

So werd morgen mal den zehn fach stecker hinter der Batterie ist in nem Plastikkabelkanal drin überprüfen evtl. bekomm ich nach hinten zu den Lampen irgendwie durch gang dann weiß ich welches kabel ich anzapfen kann.
Die Schaltpläne die ich habe geben keine genaue Beschreibung, weil die Kabelfarben da nicht passen.
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Was mich noch wundert: wie hast du den Schalter überbrückt, wenn da nur ein Draht ist? Brauchst ja zwei, die du verbindest... den Schalter an sich brücken bringt ja nix... :)
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Ähm ja Prüflampe in den Stecker und dann Batterie plus war das falsch :?: Mein Gedanke war der Schalter im Getriebe ist Masse und das Kabel ist dann Plus. Sicherungen waren danach alle noch ganz :D
Glühbirnen habe ich auch schon durch gewechselt ohne Erfolg.
 

willywacken

Dabei seit
21.05.2007
Beiträge
1.108
Zustimmungen
4
Ort
Dresden
Fahrzeug
Octavia II RS TDI
Werkstatt/Händler
Ich
Kilometerstand
175000
Ja gut, Problem ist halt, dass du nen anderen hast...bei dem neueren sind 2 Adern, der Schalter stellt den Durchgang her, wenn er gedrückt wird (also von innen im Getriebe). Kann sein, dass deiner anders funktioniert...
ist alles sehr nebulös bei den alten Octis :)
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Hab schon so ne Bude erwischt :pinch:
Egal werd mich da morgen noch mal drüber machen evtl. kann ich morgen schon was posten.

Schei.. Elektrik :cursing:

Danke noch mal Willy-wacken
 

OrciariDriver

Dabei seit
19.05.2010
Beiträge
109
Zustimmungen
2
Ort
Stendal
Fahrzeug
Skoda Octavia 3 RS/VW Golf 2/Skoda 120
Werkstatt/Händler
Autohaus Vielbaum/Ich selbst
Kilometerstand
135500
Ich bin bald der meinung da fehlt das andere Kabel vom Stecker der muss ja irgendwie durchschalten ! Er funktioniert ja wie die anderen die im Getriebe sind als drücker nur !
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

nadelali

Dabei seit
28.03.2011
Beiträge
3
Zustimmungen
0
Ort
Mülheim an der Ruhr
Fahrzeug
Skoda Oktavia I 1,9 TDI 110 PS
Werkstatt/Händler
Skoda Artz Alpen
Kilometerstand
210000
Konnte aus Zeitgründen erst heute die netten Antworten lesen. Mach mich am Wochenende direkt mal unters Schätzchen.

Vielen Dank schon mal für die Tipps! Melde mich bei Vollzug auf jeden Fall nochmal. :thumbup:
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Ich bin bald der meinung da fehlt das andere Kabel vom Stecker der muss ja irgendwie durchschalten !
@OrciariDriver Richtig das hat mir einfach keine Ruhe gelassen mit dem Kabel und ja es hat eins gefehlt bzw. wurde vertauscht
Bei mir wurde mal der Anlasser gewechselt von einer Werkstatt und dabei haben sie die Stecker vertauscht.
Jetz nach dem ich den Stecker gefunden habe funzt auch alles wieder.
Auf dem einen Bild in meinem Profil kann man es vieleicht etwas erkennen beschrieben habe ich es so gut ich konnte


PS: Jetz funzt das auch mit dem Überbrücken und meine Messkünste ergeben jetz auch wieder einen Sinn :D

Danke noch mal an euch beiden :thumbsup: :thumbup:
 
Thema:

Kein Licht im Rückfahtscheinwerfer :-(

Kein Licht im Rückfahtscheinwerfer :-( - Ähnliche Themen

Octava 2012 1.6TDi, Lämpchen leuchten, bitte um Hilfe: Liebe Leute, Ich habe einen Octavia 2012 mit unter 70.000km kurzstrecken Fahrzeug. Es leuchten zur Zeit konstant...
Handschuhfach keine Beleuchtung: Hallo, ich habe seit einer Woche einen neuen Fabia Style Combi und bin soweit sehr zufrieden damit. Etwas bedauerlich und unstimmig finde ich die...
hintere Leseleuchten im Combi mit Panoramadach - Fragen zur Bedienung: Kann man im O4 die hinteren Leuchten auch zusammen mit den vorderen schalten, über den Taster am Dachhimmel ? In meinem jetzigen O3 mit Panodach...
Leuchten der hinteren Blinker: Hallo, ich muss hinten die Leuchten der Blinker wegen TÜV tauschen. Kann mir jemand sagen, welche ich kaufen muss oder wo ich dies aufsuchen...
Innenleuchte defekt nach Ausbau: Hallo zusammen, nachdem ich sonst nur Beiträge hier im Forum gelesen habe dachte ich mir aus gegebenem Anlass das es mal Zeit wird hier ein wenig...

Sucheingaben

Stecker am getriebe für rückwärtsgang oktavia

Oben