Kein automatischer Parkpilot mehr

Diskutiere Kein automatischer Parkpilot mehr im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo zusammen, mir ist in letzter Zeit aufgefallen, dass beim einlegen des Rückwärtsganges nicht automatisch der Parkpilot angeht, ich muss ihn...

  1. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Hallo zusammen, mir ist in letzter Zeit aufgefallen, dass beim einlegen des Rückwärtsganges nicht automatisch der Parkpilot angeht, ich muss ihn manuell aktivieren. Dieser Fehler tritt aber nicht immer auf... kann mir jemand helfen?
     
  2. #2 Octavinius, 13.04.2017
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.334
    Zustimmungen:
    863
    Fahrzeug:
    SuperbIII, 2.0TDI
    Hast Du mal nachgesehen, ob der im Setup noch aktiviert ist? Ab und zu verstellt sich bei mir der eine oder andere Parameter.
     
  3. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Ja. Klar ist noch aktiv
     
  4. Hoinzi

    Hoinzi

    Dabei seit:
    21.02.2010
    Beiträge:
    1.479
    Zustimmungen:
    610
    Ort:
    MKK
    Fahrzeug:
    Skoda Superb III 2.0 TSI 4x4 DSG (ich), Skoda Yeti 1.4 TSI 4x4 Drive (sie)
    Werkstatt/Händler:
    Autohaus Brass Lohr am Main
    Kannst Du erkennen, ob die Rückfahrscheinwerfer in diesen Fällen leuchten?
     
  5. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Kann ich nicht sagen, da ich kaum im dunklen gefahren bin.
     
  6. #6 St.John, 14.04.2017
    St.John

    St.John

    Dabei seit:
    10.02.2016
    Beiträge:
    172
    Zustimmungen:
    119
    Ort:
    Niederrhein
    Fahrzeug:
    Superb III Combi, 1.4 TSI ACT Style
    Ich hatte das die letzten Tage auch. Da sind weder Rückfahrkamera, noch die Parksensoren vorn und hinten angesprungen. Ließ sich nicht durch Einlegen des Rückwärtsgangs, noch durch Drücken der Parksensorentaste aktivieren. Auch Neustart des Motors half nicht. Nach einer kurzen Pause, ca. 45 Minuten geparkt, funktionierte wieder alles normal.
     
  7. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Habe demnächst 30.000er Inspektion und werde es dort abklären lassen.
     
  8. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    An was kann es denn noch liegen, bin heute mal länger gefahren, nix. Auch mal deaktiviert und wieder aktiviert..., auch nix
     
  9. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Hallo, heute war Inspektion, also es ist so, dass auch das Licht nicht angeht. Das Auto blieb in der Werkstatt, da eine Anfrage an Skoda gestellt wurde.
     
  10. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.490
    Zustimmungen:
    1.665
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    Is wahrscheinlich der schalter am schalthebel defekt oder aus der position gerutscht.
     
  11. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Das wäre ja nix großes
     
  12. Hoinzi

    Hoinzi

    Dabei seit:
    21.02.2010
    Beiträge:
    1.479
    Zustimmungen:
    610
    Ort:
    MKK
    Fahrzeug:
    Skoda Superb III 2.0 TSI 4x4 DSG (ich), Skoda Yeti 1.4 TSI 4x4 Drive (sie)
    Werkstatt/Händler:
    Autohaus Brass Lohr am Main
    Wäre dann also das, was ich schon in Beitrag Nr. 4 vermutet habe, dass der entsprechende "Schalter" am Getriebe nicht tut. Ich bin auf das Ergebnis gespannt.
     
  13. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Info vom Händler:
    Es wurde ein Software update gemacht...keine Fehlerbehebung.
    Fehler ist Skoda angemeldet, aber noch keine Rückmeldung.
     
  14. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.490
    Zustimmungen:
    1.665
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    Erzähl denen Mal vom Schalter... Das ist normalerweise das sinnigste, und die technik is jetzt auch ned grade jung...das die da nicht direkt nachschauen...
     
  15. #15 fireball, 05.05.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.375
    Zustimmungen:
    4.520
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Wäre ja auch zu einfach, die Diagnose anzuklemmen und in den Messwertkanälen zu gucken, ob das Signal für den Rückwärtsgang am Bordnetz und an der PDC ankommt... da muss man sich initial nicht mal die Finger schmutzig machen ;)
     
    Keks95 gefällt das.
  16. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    So, das Problem ist behoben. Steuergerät ausgebaut 1h Stromlos -jetzt funktioniert es wieder.
     
    Keks95 gefällt das.
  17. Hoinzi

    Hoinzi

    Dabei seit:
    21.02.2010
    Beiträge:
    1.479
    Zustimmungen:
    610
    Ort:
    MKK
    Fahrzeug:
    Skoda Superb III 2.0 TSI 4x4 DSG (ich), Skoda Yeti 1.4 TSI 4x4 Drive (sie)
    Werkstatt/Händler:
    Autohaus Brass Lohr am Main
    Mal gucken, wie lange das hält...
     
  18. drossi

    drossi

    Dabei seit:
    21.07.2015
    Beiträge:
    843
    Zustimmungen:
    187
    Fahrzeug:
    es ist ein 3T 190PS, L+K, 4x4 Limo
    Hmmm.. wenn es ein Hardwareproblem wäre, wäre ja der Fehler jetzt wieder da..??
     
  19. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    8.490
    Zustimmungen:
    1.665
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    160000
    ui, das hätte ich jetzt nicht gedacht
     
  20. Hoinzi

    Hoinzi

    Dabei seit:
    21.02.2010
    Beiträge:
    1.479
    Zustimmungen:
    610
    Ort:
    MKK
    Fahrzeug:
    Skoda Superb III 2.0 TSI 4x4 DSG (ich), Skoda Yeti 1.4 TSI 4x4 Drive (sie)
    Werkstatt/Händler:
    Autohaus Brass Lohr am Main
    Nicht unbedingt, der Fehler war ja vorher auch nur sporadisch. Ich drücke Dir aber die Daumen, dass Du jetzt Ruhe hast.
     
Thema:

Kein automatischer Parkpilot mehr

Die Seite wird geladen...

Kein automatischer Parkpilot mehr - Ähnliche Themen

  1. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  2. AHK Octavia III nachgerüstet : elektr. Heckklappe funktioniert nicht mehr

    AHK Octavia III nachgerüstet : elektr. Heckklappe funktioniert nicht mehr: Hallo liebe Community, bei unserem Octavia III RS haben wir eine Westaflia AHK mit E-satz nachgerüstet. Alles richtig codiert, laut Tester. Wenn...
  3. Fabia startet nicht mehr nach Motorstopp

    Fabia startet nicht mehr nach Motorstopp: Hallo Leute, ich habe ein wirklich dringendes Anliegen, da wir im Waldgebiet wohnen ohne öffentliche Verkehrsanbindungen sind wir auf den kleinen...
  4. Innenraumbeleuchtung Fond geht nicht mehr aus während der Fahrt

    Innenraumbeleuchtung Fond geht nicht mehr aus während der Fahrt: Hallo, ich fahre einen Superb III MJ 2020 TDI 150 PS Active. EZ 11/2019 Die Innenraumbeleuchtung geht nicht mehr aus - sondern erst wenn ich das...
  5. Automatische Verriegelung Fabia 2 Kombi

    Automatische Verriegelung Fabia 2 Kombi: Ein altbekanntes Thema - leider jetzt zu meinem Problem geworden. Weiß jemand, ob die automatische Verriegelung durch Öffnen der Heckklappe NICHT...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden