Keilrippenriehmen?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von stephan.wich1, 15.06.2006.

  1. #1 stephan.wich1, 15.06.2006
    stephan.wich1

    stephan.wich1

    Dabei seit:
    08.09.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    Neuhausen/Erzgebirge
    Fahrzeug:
    Skoda Fabia I 1,4 16 V Style Edition mit Comfort Paket
    Werkstatt/Händler:
    AH Heinzebank GmbH
    Kilometerstand:
    110000
    Hallo Leute!

    Ich habe mit meinem Fabia (Bj 10/2000) ein riesiges Problem.

    Mit :suche: habe ich nicht wirklich was brauchbares gefunden.

    Und zwar: Seit einigen Tagen brennt bei mir im Kombiinstrument nach der
    Fahrt aus meiner Ausfahrt die Ladekontrolllampe (Batterie-Lampe).
    Ich muss beim herausfahren immer am Berg anfahren. Wenn ich Gas gebe-
    Lampe an.
    Gut O.K., Keilrippenriemen untersucht- ist i.O., sitzt fest und ist nicht lose und nicht angerissen.
    Nach neuem Motorstart geht die Lampe wieder aus!

    Heute noch viel schlimmer: Gleiche Geschichte, nur geht die ASR-Leuchte(bzw. ESP-Leuchte) auch mit an (zur Ladekontroll-Lampe).
    Hinzu kommt: Absolut keine Leistung!!!!!!!(Ich wär fast nicht mehr aus der Einfahrt rausgekommen!-nur mit Vollgas gings gerade so)

    So eben noch mal probiert: Gleiche Geschichte, nur brannte jetzt die
    ASR-Leuchte alleine ohne Ladekontrolllampe.

    Frage: WAS IST DAS FÜR EIN PROBLEM?

    (Batterie ist 1 Jahr alt, Keilrippenriemen i.O.)

    2. Wie geht die Motorabdeckung auf?????


    Danke fürs durchlesen und BIIIIITTTTTTTEEEEEE helft mir!(bin am verzweifeln)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keilrippenriehmen?