Kaltstartprobleme Roomster 1.4 16V

Diskutiere Kaltstartprobleme Roomster 1.4 16V im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo, ich habe mit meinem Roomster 1.4 16V folgendes Problem. Nach dem Anlassen in er früh läuft der Motor sehr unruhig und das ganze Auto...

  1. #1 RoomsterPeter, 01.06.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    Hallo,

    ich habe mit meinem Roomster 1.4 16V folgendes Problem. Nach dem Anlassen in er früh läuft der Motor sehr unruhig und das ganze Auto vibriert und wackelt. Ab und an leuchtet auch die Motorkontrolllampe nach kurzer Zeit. Wenn der Motor dann etwas Temperatur hat läuft alles normal und es gibt nichts mehr zu beanstanden. Das Auslesen des Fehlerspeichers brachte in der Werkstatt auch keinen Erfolg und es gab auch keine Antwort auf die Problematik.

    Wer hat auch schon mal solche Erfahrungen gemacht und wie wurden die dann gelöst?

    Viele Grüße Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 01.06.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Könnte sein das die Auto-Shocke-Funktinon schwierigkeiten hatte. Das ist dies Funktion, damit der Motor beim Kaltstart etwas höher dreht, im Stand etwa 1000 Touren.
    Das scheint bei dir wohl nicht geklapt zu haben.
    Könnte dem zu folge irgend ein Temperatur-Sensor zu spät oder garnicht reagiert haben.
     
  4. #3 RoomsterPeter, 01.06.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    Hallo Dathobi,

    deine Vermutung ist leider nicht richtig, da die Drehzahl schon über 1000U/min geht nur der Motor läuft dabei sehr unruhig und verurschacht dabei Vibrationen. Wenn der Motor dann etwas wärmer wird hört dieses Phänomen auf und alles läuft normal. Die Motorkontrollanzeige geht auch sporadisch mal an und wieder aus.
     
  5. #4 dathobi, 01.06.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Wen das das ganze Auto vibriert-dachte ich eher an untertouriges Laufen im Kaltlauf- daher die Vermutug in dieser Richtung.
     
  6. #5 RoomsterPeter, 01.06.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    Hallo dathobi,

    ich habe mir heute einen neuen Kühlmitteltemperatursensor bestellt und werde den mal einbauen. Ich hoffe, dass es dann damit behoben sein wird.
     
  7. #6 RoomsterPeter, 03.06.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    Hallo,

    so den neuen Temeraturfühler habe ich eingebaut und es ist nun besser geworden. Nach Meinung von ein paar Experten kann der unruhige Lauf im Leerlauf, gerade bei der Kaltstartphase auch an den Motorlagern liegen(130.000KM). Ich werde es beobachten und später wieder berichten.
     
  8. Hut

    Hut

    Dabei seit:
    08.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bremerhaven Germany
    Fahrzeug:
    Roomster
    Hallo habe das gleiche Pro. mit meinem Roomster! Alles Rüttelt u. wackelt, auf der Autobahn brauchte ich eine ewiegkeit um auf 100kmh zu kommen.

    Also bin ich zum :) gefahren nach fehlerausl.sagte :) mir EINSPRITZ DÜSE kaputt.jetzt warten auf Einbau Teil muß erst Bestel.werden....
     
  9. Hut

    Hut

    Dabei seit:
    08.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bremerhaven Germany
    Fahrzeug:
    Roomster
    So Düse ausgetauscht und alles rütteln und wackeln vorbei das Beste ich brauchte kein $ dazu bezahlen
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 RoomsterPeter, 20.06.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    So, jetzt möchte ich ein Update zu diesem Problem geben.

    Der Temperaturfühler war es dann doch nicht.Leider!
    Es wurde eine Einspritzdüse beim :) gewechselt, dass führte dazu das die Motorkontrolle nicht mehr leuchtet. Das Problem besteht aber immer noch und keiner kann so richtig sagen woran es liegt. Ich möchte auch nicht denn :) einfach mal drauflos probieren lassen, weil das doch sehr schnell sehr teuer wird. Ich habe nach einen Tipp aus dem Forum gehört, dass es die Zylinderkopfdichtung sein kann. Wenn noch jemand dieses Problem oder eine Lösung hat, wäre ich über weitere Infos sehr dankbar.
     
  12. #10 RoomsterPeter, 18.08.2010
    RoomsterPeter

    RoomsterPeter

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Traunstein
    Fahrzeug:
    Roomster 1.4 16V
    Werkstatt/Händler:
    Car Art Dresden EastSidestylerz.de
    Kilometerstand:
    350000
    so die Lösung aller Probleme wurde nun gefunden.

    Ein neuer Zylinderkopf war die einzig richtige Lösung und brachte nun auch den entsprechenden Erfolg. Tja, wenn ich es nicht mit eigenen Augen gesehen hätte, ich wollte es kaum glauben aber es waren fast alle Ventile um ca. 2mm in den Zylinderkopf gewandert.
     
Thema: Kaltstartprobleme Roomster 1.4 16V
Die Seite wird geladen...

Kaltstartprobleme Roomster 1.4 16V - Ähnliche Themen

  1. Getriebeölwechsel am Skoda Roomster

    Getriebeölwechsel am Skoda Roomster: Hallo zusammen, ich fahre einen 08er Skoda Rommster mit 1,9 TDI Motor (BLS) und 5 Gang Schaltgetriebe (JXZ). Da der Wagen schon über 100000km...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. 1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist

    1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist: Fahre seit kurzem einen 1.4 TSI Octavia. Habe neulich den Oelmessstab herausgezogen, um zu schauen, wieviel Oel drin ist. Jedoch habe ich bemerkt,...
  4. Kaufberatung Skoda Fabia 1,4 16V Comfort mit 100PS

    Kaufberatung Skoda Fabia 1,4 16V Comfort mit 100PS: Hallo ihr lieben, ich fahre nun schon einige Jahre einen Vw Lupo mit 50PS. Leider hat mir der Lupo einfach zu viele Macken (Motor kann im Winter...
  5. Privatverkauf Tuerschloss hinten rechts 2 Stck. 1X neu Roomster Fabia

    Tuerschloss hinten rechts 2 Stck. 1X neu Roomster Fabia: Hallo Leute, Angebot fürs Forum : 30 Euro für beide plus Versand. EIn originales mit defekten Microschalter und ein neues aus dem Zubehoer mit...