Kaltstartprobleme - Pumpe Düse defekt?

Diskutiere Kaltstartprobleme - Pumpe Düse defekt? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hi, Habe mit meinem Octavia seit der Kälteperiode ein paar Kaltstartprobleme. Morgens orgelt er ein bisschen, verschluckt sich dann und erst...

  1. F!o

    F!o

    Dabei seit:
    12.10.2009
    Beiträge:
    271
    Zustimmungen:
    7
    Ort:
    Waakirchen
    Fahrzeug:
    Octavia 3 - 2.0 TDI - 4x4
    Kilometerstand:
    20
    Hi,

    Habe mit meinem Octavia seit der Kälteperiode ein paar Kaltstartprobleme.

    Morgens orgelt er ein bisschen, verschluckt sich dann und erst dann springt er an. Danach läuft der Motor ohne Probleme, auch wenn ich am selben Tag das Auto abstele und zwei drei Stunden danach wieder anlasse springt er sofort an.

    Das Problem liegt nur nach einer ganzen Nacht Stillstand vor.

    Jetzt war ich heute beim Freundlichen, und habe ihm den Wagen übergeben und dabei bemerkt das ich vermute die Glühkerzen seien defekt.
    Daraufhin sagte er das er eher die Vermutung hat das das Pumpe Düse Teil defekt ist, weil das angeblich sehr oft bei meinem Motor der Fall ist.
    Da soll anscheinend irgendwas undicht werden, und wenns blöd läuft braucht man Zylinderkopf/Dichtung ect.

    Weiss einer von was genau der Freundliche gesprochen hat?

    Gruß Flo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OctiKombiL&KTDIDSG, 08.02.2012
    OctiKombiL&KTDIDSG

    OctiKombiL&KTDIDSG

    Dabei seit:
    26.05.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Wurde vorgeglüht? Bei Temperaturen unter Null Grad sollte beim Diesel der Zündschlüssel erst auf die erste Rasterung gedreht werden. Sobald das Vorglüh-Symbol erloschen ist, zum Start des Anlassers auf die zweite Rasterung.
     
  4. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    :D Oje das ist doch bei den - Graden normal das er rumpelt oder sich bei Anlassen verschluckt...und wenn vllt. die Batterie schon ein paar Jahre auf dem Buckel hat und eben vllt. noch Glühkerzen kaputt sind- normal. Mein Octavia macht das jeden Winter wenn es kalt.... bei mir sind auch 2 Kerzen kaputt...(aber das kratzt mich nicht) ^^
    Wenn so kalt ist dauert es auch einen Moment länger bis das Öl in "Schwung" kommt...
    Also ganz gechillt bleiben und sobald der Motor läuft, ihm noch ein paar Sekunden im Leerlauf gönnen und nicht gleich los fahren !
    Thats all ^^
     
  5. F!o

    F!o

    Dabei seit:
    12.10.2009
    Beiträge:
    271
    Zustimmungen:
    7
    Ort:
    Waakirchen
    Fahrzeug:
    Octavia 3 - 2.0 TDI - 4x4
    Kilometerstand:
    20
    Rückmeldung aus der Werkstatt.

    In der Tat waren es die Glühkerzen, in Kombination mit einer schwachen Batterie.

    Heut Abend kann ichs Auto wieder holen
     
  6. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    Na dann wäre es früher oder später eh kommen =) Insofern....aber eine neue Batterie hätte es nicht gleich sein müssen !
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Diesel_Fahrer, 18.02.2012
    Diesel_Fahrer

    Diesel_Fahrer

    Dabei seit:
    18.02.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Immernoch auf der Suche, Ford Fiesta
    Falls dein PD Element kaputt ist merkst du dass ganz schnell.
    Dann springt dein Auto garnicht mehr an, bzw wenn du unterwegs bist geht er in Notlauf -> Motorstörung kommt im Kombi dann kannst noch ausrollen und sobald du steht war es dass.
     
  9. #7 roque_nr24, 20.02.2012
    roque_nr24

    roque_nr24

    Dabei seit:
    03.06.2009
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Skoda Octavia Combi Elegance 1,6TDI CR DPF
    Hm, scheinbar sind extrem kalte temperaturen schädlich für die kerzen. mein kollege - fährt allerdings einen alten omega - hatte letzte woche genau das gleiche problem. schwierigkeiten beim startvorgang am morgen, keine schwierigkeiten bei warmen motor. auch hier waren es die kerzen.

    kann mir eigentlich jemand den zusammenhang erklären. warum haben kerzen scheinbar bei kalten temperaturen probleme?
     
Thema: Kaltstartprobleme - Pumpe Düse defekt?
Besucher kamen mit folgenden Suchen
  1. motorstörung glühkerzen octavia

    ,
  2. Skoda Fabia Kaltstartprobleme

    ,
  3. octavia rs pd defekt

    ,
  4. pumpe düse dichtung defekt
Die Seite wird geladen...

Kaltstartprobleme - Pumpe Düse defekt? - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...