KALTSTART-PROBLEM Octavia I Diesel

Diskutiere KALTSTART-PROBLEM Octavia I Diesel im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Octavia I 1,8 TD Combi Bj.2000 Kaltstartproblem wie folgt: Starter dreht bei Minusgraden extrem langsam, trotz voller Batterie! Springt aber,...

  1. #1 13katzenpapa, 17.01.2010
    13katzenpapa

    13katzenpapa

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Octavia I 1,8 TD Combi Bj.2000

    Kaltstartproblem wie folgt: Starter dreht bei Minusgraden extrem langsam, trotz voller Batterie! Springt aber, wenn Starter den Motor 1-2 mal gedreht hat, sofort an und läuft ganz normal. Komischerweise dreht der Starter, wenn man den Motor sofort wieder abstellt und danach wieder startet, schnell und ganz normal. Starter defekt ???? zuviel Stromaufnahme ???? Wer hilft mir weiter !?!?
    Danke im Voraus
    ?( ?( ?(
     
  2. #2 Quax 1978, 17.01.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.652
    Zustimmungen:
    31
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Wenn er nicht mehr dreht musst Du Dir sorgen machen. ;) Meiner meckert auch schon jeden Morgen bei Kälte. Aber er springt an. Glühkerzen gechecked, ok, Batterie auch ok. Also alles im Lot. 8) Ist ein Diesel der darf das.
     
  3. #3 13katzenpapa, 17.01.2010
    13katzenpapa

    13katzenpapa

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    DANKE, MANCHMAL GEHT ABER WIRKLICH NICHTS MEHR. DANN GEBE ICH MIR HALT SELBST STARTHILFE UND HOFFE DASS ES NÄCHSTEN MORGEN WIEDER FUNKTIONIERT. Ist aber leider etwas mühsam wenn man es eilig hat. Aber der Sommer kommt auch mal wieder :wacko: :wacko:
     
  4. #4 mediadon, 18.01.2010
    mediadon

    mediadon

    Dabei seit:
    01.01.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Ingolstadt & Fürth
    Fahrzeug:
    Skoda Octavia 1,9 TDI 81KW
    Kilometerstand:
    130000
    Schonmal Fehlerspeicher ausgelesen?

    MfG
     
  5. #5 13katzenpapa, 18.01.2010
    13katzenpapa

    13katzenpapa

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    JA, ABER LEIDER OHNE ERGEBNIS. ;(
     
  6. #6 KleineKampfsau, 18.01.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.205
    Zustimmungen:
    223
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Seit wann gibts einen 1.8 Tdi :D .

    Du wirst auch kein Ergebnis bekommen ... Wie Quax schon schreibt: Vollkommen normal, dass er beim ersten Anlassen etwas mehr Anlauf braucht. Wenn er sich dazu beim Anspringen noch schüttelt wie ein Panzer, ist alles ok ;).

    Andreas
     
  7. #7 OCTAVIA_1.9TDI, 21.01.2010
    OCTAVIA_1.9TDI

    OCTAVIA_1.9TDI

    Dabei seit:
    21.01.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.9TDI
    Kilometerstand:
    200000
    Hatte das selbe problem, musste leider meinen Anlasser austauschen. Jetzt ist das problem behoben. :thumbup:
     
  8. #8 turbo-bastl, 22.01.2010
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Ich hatte meinen Octavia schon wegen ähnlicher Symptome - ich nenne es unharmonisches Starten - in der Werkstatt. Die haben alle potentiellen Fehlerquellen gecheckt und es ist wohl alles ok. Scheint also normal zu sein, auch wenn es sich erstmal nicht so anfühlt. Mein Auto springt schließlich auch bei -15°C noch an.
     
  9. #9 Warbeast, 22.01.2010
    Warbeast

    Warbeast

    Dabei seit:
    13.06.2009
    Beiträge:
    21
    Zustimmungen:
    0
    ...mein 2002er 110PS tdi springt zwischen 5°C und 10°C am schlechtesten an, da muss der anlasser den motor schon 2- 3 mal drehen, bei tieferen oder höheren temps brauch ich nur mit dem schlüssel winken, schon läuft er ;) .
    hatte im herbst deshalb die glühkerzen gewechselt, hat sich aber nix geändert am startvehalten.
     
  10. #10 OCTAVIA_1.9TDI, 22.01.2010
    OCTAVIA_1.9TDI

    OCTAVIA_1.9TDI

    Dabei seit:
    21.01.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.9TDI
    Kilometerstand:
    200000
    Hast du eigendlich einen PD oder den reineinspritzer
     
  11. #11 Quax 1978, 22.01.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.652
    Zustimmungen:
    31
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Wen meinst Du? Bei den meisten kann man an Hand der Signatur oder des angegebenen Baujahres erkennen ob PD oder Verteilerpumpe. ;)
     
  12. #12 Carpati, 22.01.2010
    Carpati

    Carpati

    Dabei seit:
    05.05.2005
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Fahrzeug:
    Skoda Octavia 2 Elegance, 2.0TDI 16V DSG / BKD
    Werkstatt/Händler:
    MTU Oberursel / ABS Mainz,
    Kilometerstand:
    204000
    Bei mir wurde damals die Batterie ausgetauscht und somit das Problem behoben.

    Gruß Leo
     
  13. #13 13katzenpapa, 25.01.2010
    13katzenpapa

    13katzenpapa

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    GOTT SEI DANK WIEDER ALLES OK!!! :thumbsup: TROTZ BATTERIE-CHECK IN WERKSTÄTTE WURDE EIN BATTERIEZELLENSCHLUSS ÜBERSEHEN?!?!?! :thumbdown: NEUE WERKSTÄTTE; NEUE BATTERIE..... ALLES WIEDER IN ORDNUNG, TROTZ MINUS 13°. :thumbsup: DANKE FÜR EURE DIVERSEN TIPPS!!!!!!
     
Thema: KALTSTART-PROBLEM Octavia I Diesel
Besucher kamen mit folgenden Suchen
  1. diesel kaltstart anlasser dreht langsam

Die Seite wird geladen...

KALTSTART-PROBLEM Octavia I Diesel - Ähnliche Themen

  1. Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero

    Mono-Stereo-Problem mit Bluetooth-Streaming beim Bolero: Schönen Abend! Toll, dass es dieses Forum gibt - ich bin nämlich etwas am Verzweifeln! Bin seit ein paar Monaten mit meinem gebrauchten Superb...
  2. Privatverkauf Skoda Octavia 1U Abwracker / Teilespender

    Skoda Octavia 1U Abwracker / Teilespender: Moinsen, auf Grund Alter, Laufleistung und wg. Bestellung meines Neuwagens wandert mein Octavia in den Schrott. Daher können vor Verschrottung...
  3. Octavia Schleifgeräusche - Was tun!?

    Octavia Schleifgeräusche - Was tun!?: Grüß Euch! Leider trete ich hier gleich mit einem Problem in das Forum ein. Mein Octavia 1Z5 1.9 TDI PD DPF (BLS) 4x4 hat seit schon einigen...
  4. Privatverkauf Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18

    Gemini 18 Zoll Anthrazit Kompletträder Skoda Octavia RS 225/40 R18: Hallo. Verkauft wird ein neuer Satz Kompletträder. Felgen: Gemini 18 Zoll LM Felgen in Anthrazit 7,5 x 18 ET 51 Reifen: Bridgestone Potenza...
  5. Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte)

    Patrick3331's 2018 Skoda Octavia RS 4x4 TDI DSG (volle Hütte): Hallo zusammen, Nachdem wir (meine Frau und ich) uns nun kurzfristig für den Skoda Octavia RS 4x4 TDI DSG Kombi entschieden haben, aber leider...