Kaltstart Problem mall anders.....

Diskutiere Kaltstart Problem mall anders..... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, mein Problem sieht folgendermaßen aus. Das ewige Problem mit dem Kaltstart. Aber bei mir ist es anders. Je kälter es draußen ist, desto...

  1. Serik

    Serik

    Dabei seit:
    20.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, mein Problem sieht folgendermaßen aus. Das ewige Problem
    mit dem Kaltstart. Aber bei mir ist es anders. Je kälter es draußen ist, desto
    besser startet das Auto. Und je feuchter,
    z.B. nach dem Regen, desto schlechter startet dann auch das Auto. ​

    Also Fehlerspeicher sagt nichts. Es liegen keine Fehler vor.​

    Was ist neu: ​

    Glühkerzen
    (Beim Glühkerzenwechsel ist mir aufgefallen, dass eine Kerze feucht war. Wie
    das jetzt aussieht, kann ich nicht sagen.)


    Luftfilter​

    Dieselfilter​

    Relais
    109​

    Kontaktspray
    auf die Stecker (nur da wo ich angekommen bin)​

    Akku
    neu 70 Ah​

    Fahre meist Kurzstrecken. Blauer
    Rauch morgens ist auch vorhanden, aber nur die ersten 5 Sek. und dann auch
    nicht jeden Morgen. Nach 5-8 Sek. ist es dann auch weg. Möchte eins noch betonen,
    das Auto hat kein Kühlflüssigkeitsverlust. Öldeckel ist aber trotzdem mit MayoL((.​

    Vermute, dass irgendwo Kondenswasser
    sich sammelt, aber wo? ​

    Als ich letztens Luftfilter gewechselt
    habe. Habe ich den Druckventil abgebaut und dieser war voll Mayo und bisschen Wasser.
    Der Ventil war dicht, habe danach alles gereinigt und dann war alles wieder
    frei, also ich konnte die Luft durchs Ventil wieder durchpusten. Keine Ahnung,
    ob es dann richtig ist. Ich meine, ob er in Ruhezustand auf oder zu sein
    sollte??​

    Ich fahre Octavia Combi 1U5, 1,9
    TDI mit 110 PS und 118000 runter, Erstzulassung 2004. ​

    Ich hoffe mir kann jemand weiter helfen…​

    Gruß Serik​
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 21.02.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Druckventil? Mayo? Meinst du die Kurbelgehäuseentlüftung??

    Bau mal den Saugstutzen aus (das Teil in dem die Abstellklappe und AGR ist) und reinige ihn. Am besten auch den Ansaugkrümmer. Das half schon bei mehreren Dieselmotoren.
     
  4. #3 Octarius, 21.02.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Temperatursensor tauschen.

    Wenn das nicht hilft Nockenwellensensor prüfen, ggfls. tauschen.
     
  5. #4 willywacken, 21.02.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Statt den Temp.-sensor gleich zu tauschen, kannst du auch erstmal den Stecker davon abziehen. Wenn er dann sauber startet, ist der sehr verdächtig. Wenn das Problem dann immernoch auftritt, kannst du ihn ausklammern.
     
  6. #5 Octavia491, 16.10.2015
    Octavia491

    Octavia491

    Dabei seit:
    15.10.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Das selbe problem habeich auch.
    Gibt es sonst noch Tipps? :)
     
  7. #6 skodabauer, 17.10.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.259
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ja,mal den Fehlerspeicher auslesen lassen und dabei gleich den Einspritzbeginn der Pumpe prüfen lassen. Wenn der nicht stimmt kann es Kaltstartprobleme geben.

    mobil geschrieben ...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kaltstart Problem mall anders.....

Die Seite wird geladen...

Kaltstart Problem mall anders..... - Ähnliche Themen

  1. Merkwürdiges Motorgeräusch - Kaltstart

    Merkwürdiges Motorgeräusch - Kaltstart: Hallo zusammen, wenn ich meinen Motor morgens starte habe ich ein seltsames Geräusch. Das ist nur, wenn der Motor kalt ist. Könnt ihr Experten...
  2. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  3. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  4. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...
  5. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....