Kaltstart - Motor stottert?

Diskutiere Kaltstart - Motor stottert? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo! Brauche dringend Ratschläge. Bin echt am verzweifeln. Habe leider keine passenden Beiträge gefunden, deswegen wäer ich für eure Tipps...

  1. #1 waterdown, 05.10.2003
    waterdown

    waterdown Guest

    Hallo!

    Brauche dringend Ratschläge. Bin echt am verzweifeln.
    Habe leider keine passenden Beiträge gefunden, deswegen wäer ich für eure Tipps sehr dankbar!

    Habe einen Fabia Bj.2000/50KW/50000km.

    Mein Kühlwassertemperatursensor war defekt (bzw. besagte der ausgelesene Fehler, daß kein plausibeler Wert mehr geliefert wurde...?)
    Mit einem neuen Sensor hatte ich dann 3 Wochen Ruhe.
    Dann ging es wieder genauso los. Die Temp.-Anzeige blieb 'kalt'!
    Allerdings springt sie zwischen durch urplötzlich an (so nach 20km wenn der Motor schon richtig warm ist - von 0 auf 90Grad in einer Sekunde ;-))

    Jetzt kommt noch dazu, daß der Motor morgens am spinnen ist. Kaum hab ich ihn angelassen, fängt er an zu stottern und geht aus - ich kann sogar gas geben, dann ruckelt er etwas und geht trotzdem aus!!!

    Ich hab den Tempsensor ausgebaut und durchgemessen - er scheint ok zu sein...hab auch die Kabel bis zum Steuergerät durchgemessen...die sind auch ok...


    Was könnte mein kleiner jetzt für ein Leiden haben?
    Habt ihr Ideen?

    Vielen Dank für eure Hilfe!

    Gruß aus NRW
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 waterdown, 05.10.2003
    waterdown

    waterdown Guest

    hat denn niemand ne idee? kann der sensor schon wieder schrott sein?
     
  4. Reiner

    Reiner

    Dabei seit:
    10.11.2001
    Beiträge:
    745
    Zustimmungen:
    0
    Ort:
    Speyer/Pfalz
    Fahrzeug:
    Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
    Kilometerstand:
    200000
    Nach deiner Beschreibung hätte ich eindeutig auf ein Kontaktproblem geschlossen.
    Dafür spricht auch, daß er zeitweise plötlich auf den tatsächlichen Wert springt (Kontakt da), und außerdem beim Anlassen Mucken macht, denn das Steuergerät nimmt ja an, daß der Motor schon warm ist, und reduziert die Einspritzmenge.
    Da der Sensor ja getauscht wurde, ist auch das als Fehlerquelle eigentlich auszuschließen.
    Trotz des Durchmessens der Kabel.....
    vielleicht war da ja gerade guter Kontakt (eventuell auch geknicktes Kabel ....Anschlußwiderstände..)

    Gruß Reiner
     
  5. #4 waterdown, 06.10.2003
    waterdown

    waterdown Guest

    kabel sollten in ordnung sein...habe derbe daran gerüttelt und gezogen beim durchmessen...

    hab eben nach 20 km fahrt noch immer keine temperatur auf meiner anzeige gehabt...

    habe angehalten - haube auf - dreimal derbe am sensor gerüttelt - siehe da er sprang auf ca ein viertel der anzeige!
    nachdem ich den motor aus und wieder angemacht habe sprang er direkt auf normaltemperatur (mittelstellung)...

    sieht fast so aus als sei das ding schon wieder hin...!?

    was meint ihr?

    gruss aus nrw
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kaltstart - Motor stottert?
Die Seite wird geladen...

Kaltstart - Motor stottert? - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. Drehzahlausschlag beim Kaltstart TSI

    Drehzahlausschlag beim Kaltstart TSI: Hallo, möchte Euch gerne fragen, wie es bei Euren TSI's ist. Bin mit meinem TSI mit 110 PS sonst sehr zufrieden, aber ich verstehe manchmal das...
  4. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  5. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...