Kaltstart - Motor stottert?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von waterdown, 05.10.2003.

  1. #1 waterdown, 05.10.2003
    waterdown

    waterdown Guest

    Hallo!

    Brauche dringend Ratschläge. Bin echt am verzweifeln.
    Habe leider keine passenden Beiträge gefunden, deswegen wäer ich für eure Tipps sehr dankbar!

    Habe einen Fabia Bj.2000/50KW/50000km.

    Mein Kühlwassertemperatursensor war defekt (bzw. besagte der ausgelesene Fehler, daß kein plausibeler Wert mehr geliefert wurde...?)
    Mit einem neuen Sensor hatte ich dann 3 Wochen Ruhe.
    Dann ging es wieder genauso los. Die Temp.-Anzeige blieb 'kalt'!
    Allerdings springt sie zwischen durch urplötzlich an (so nach 20km wenn der Motor schon richtig warm ist - von 0 auf 90Grad in einer Sekunde ;-))

    Jetzt kommt noch dazu, daß der Motor morgens am spinnen ist. Kaum hab ich ihn angelassen, fängt er an zu stottern und geht aus - ich kann sogar gas geben, dann ruckelt er etwas und geht trotzdem aus!!!

    Ich hab den Tempsensor ausgebaut und durchgemessen - er scheint ok zu sein...hab auch die Kabel bis zum Steuergerät durchgemessen...die sind auch ok...


    Was könnte mein kleiner jetzt für ein Leiden haben?
    Habt ihr Ideen?

    Vielen Dank für eure Hilfe!

    Gruß aus NRW
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 waterdown, 05.10.2003
    waterdown

    waterdown Guest

    hat denn niemand ne idee? kann der sensor schon wieder schrott sein?
     
  4. Reiner

    Reiner

    Dabei seit:
    10.11.2001
    Beiträge:
    745
    Zustimmungen:
    0
    Ort:
    Speyer/Pfalz
    Fahrzeug:
    Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
    Kilometerstand:
    200000
    Nach deiner Beschreibung hätte ich eindeutig auf ein Kontaktproblem geschlossen.
    Dafür spricht auch, daß er zeitweise plötlich auf den tatsächlichen Wert springt (Kontakt da), und außerdem beim Anlassen Mucken macht, denn das Steuergerät nimmt ja an, daß der Motor schon warm ist, und reduziert die Einspritzmenge.
    Da der Sensor ja getauscht wurde, ist auch das als Fehlerquelle eigentlich auszuschließen.
    Trotz des Durchmessens der Kabel.....
    vielleicht war da ja gerade guter Kontakt (eventuell auch geknicktes Kabel ....Anschlußwiderstände..)

    Gruß Reiner
     
  5. #4 waterdown, 06.10.2003
    waterdown

    waterdown Guest

    kabel sollten in ordnung sein...habe derbe daran gerüttelt und gezogen beim durchmessen...

    hab eben nach 20 km fahrt noch immer keine temperatur auf meiner anzeige gehabt...

    habe angehalten - haube auf - dreimal derbe am sensor gerüttelt - siehe da er sprang auf ca ein viertel der anzeige!
    nachdem ich den motor aus und wieder angemacht habe sprang er direkt auf normaltemperatur (mittelstellung)...

    sieht fast so aus als sei das ding schon wieder hin...!?

    was meint ihr?

    gruss aus nrw
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kaltstart - Motor stottert?
Besucher kamen mit folgenden Suchen
  1. 1.8T 20V ruckeln Kaltstart

Die Seite wird geladen...

Kaltstart - Motor stottert? - Ähnliche Themen

  1. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....
  5. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...