Kalter Motor ruckelt (1.3 40KW)

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Zweikastanien, 25.10.2005.

  1. #1 Zweikastanien, 25.10.2005
    Zweikastanien

    Zweikastanien Guest

    Ich hab seitdem es draußen wieder etwas kälter ist ein Problem an meinem Felicia 1.3 40KW.
    Und zwar ruckelt er mit kaltem Motor bei Vollgaß extrem, manchmal kommt man im ersten Gang kaum weg. Erst wenn der Motor im Fahrbetrieb ca 10 Minuten gelaufen ist, ist wieder alles normal. Ansonsten macht der Motor absolut keine Probleme, Verbrauch liegt bei 6 Litern, Durchzug in Höchstgeschwindigkeit sind super und mit dem Anspringen gibts auch keine Probleme.
    Das Problem trat bei Außentemperaturen von über 20°C auch nie auf und auch wenn der Motor 3 Std abgekühlt ist, läuft er nach dem Starten gleich wieder rund. Nur eben nicht wenn er nen Tag oder länger stand.

    Danke schonmal für eure Ideen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fabian_85, 25.10.2005
    Fabian_85

    Fabian_85 Guest

    Hatte mein alter Felicica auch, bei ihm waren die Zündkerzen defekt...als ich die repariert hatte lief es weider eine Weile.

    Irgendwann ging dann ga rnichts mehr und dann wurde festgestellt, dass die Zündspule defekt war. seit dem war alle sbestens. Kein ruckeln nichts mehr.

    Was auch noch sein kann ist der Verteilerfinger angebrochen, oder die Zündkabe angefressen etc.

    Musste einfach mal nachschauen!!!

    Grüße
    Fabian
     
  4. #3 Zweikastanien, 25.10.2005
    Zweikastanien

    Zweikastanien Guest

    Sollte sich Probleme wie Zündkerzen, -kabel, oder -spule nicht aber auch bei warmen Motor auswirken?

    *unwissend*
     
  5. #4 Fabian_85, 25.10.2005
    Fabian_85

    Fabian_85 Guest

    das dacht eich damals auch. bis ich dann heir im Forum eines besseren belehrt wurde.

    bei mir fing es so an, wie du beschreibst und wurde dann immer schlimmer, bis es auch im armen zustand war. Kannst auch mal die suchfunktion benutzen, dann wirste das alte Thema dazu finden.

    EDIT:

    hab grad nachgeschaut, der Tread heißt:

    Motor stotter/Ruckelt/Springt schlecht an. einfach ind er Suche motor ruckelt eingeben (weiß leider nicht, wie man son link erstellt :baby:)
     
  6. #5 TheDixi, 25.10.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Zündkerzen.

    Vollgas ist übrigens sehr ungesund für den kalten Motor *klugscheiß*
     
  7. #6 Davehor, 27.10.2005
    Davehor

    Davehor Guest

    Dazu wollte ich mich auch aüssern, da in Amerika habe ich viele Erfahrungen mit solche Benziner gehabt.
    Weil es ist war, dass der Zündungsystem auch der unteliegende Problem sein kann, nicht hier aber Zündkabel/- kerzen sondern eher der früh Zündungsmechnismus (weiss nicht wie es heisst auf Deutsch), der beim kalten Motor der Zündung ein paar Grad nach vorne rucht. Vorallem deswegen weil der Gemisch beim kalten Motor ziemlich reichhaltig ist.
    Ein möglicher Problem, dass auch sein kann, an dem ich eher tippen wurde, ist den Vergasser? hier funktioniert der Verteiler wie gewohnt aber zündet eine Gemisch der nicht reichhaltig ist, sondern "lean" (weiss nicht wie es heisst auf Deutsch). Beim kalten Motor ist das extreme zu spuren, Wenn es etwas mit dem Vergasser sein soll kannst du sehr schnell dies und der andere Problem testen, in dem du den Frühzündungsmechanismus larm legst. Ich weiss nicht wie das funktioniert bei der felicia, ist wahrscheinlich ein Vacuumschlauch der zum Verteiler läuft, hier muss du entweder ein Vacuum anlegen, könnte sein das du es nur unterbrechen musst.
    So einfach der Schlauch entfernen bei kaltem Motor, oder beim Warmen Motor kommt drauf an ob es dafür ein vacuum brauch oder nicht, wenn die Zündspüle funktioniert wird's du ein unterschied im Motorlauf hören, sehr deutlich sogar.
    mfg
    David
     
  8. #7 TheDixi, 27.10.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    davehor: Nein, der Vergaser kann es nicht sein. Der 1,3er Felicia hat keinen Vergaser sondern eine Direkteinspritzung.
     
  9. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    :rolleyes: mal was ganz neues


    Entweder Monoeinspritzung oder Multipoint, es gab auch ein paar spezielle Exportmodelle mit Vergaser.
    DI definitiv nicht.


    skomo
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 TheDixi, 27.10.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    sy, meinte die Monomotronic...
     
  12. #10 Zweikastanien, 28.10.2005
    Zweikastanien

    Zweikastanien Guest

    So hab jetzt erstmal die Zündkerzen gewechselt, und heut morgen lief er wie geschmiert.
    Mal sehen wie er läuft, wenn es draußen wieder kälter wird...
     
Thema:

Kalter Motor ruckelt (1.3 40KW)

Die Seite wird geladen...

Kalter Motor ruckelt (1.3 40KW) - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...