kabelbaum problem

Diskutiere kabelbaum problem im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo! habe gestern den stecker der neuen scheinwerfer mit dem lichtkabelbaum vom feli verbunden. dann habe ich mitbekommen das nichts mehr...

  1. German

    German Guest

    Hallo!

    habe gestern den stecker der neuen scheinwerfer mit dem lichtkabelbaum vom feli verbunden.

    dann habe ich mitbekommen das nichts mehr geht.
    also es geht alles was nicht mit der zündung zu tun hat: Warnblinker, hupe, lichthupe, standlicht und der standlicht warner und bremslicht.

    wenn ich die zündung anmache geht nur blinken und das warngeräusch geht aus.

    alles andere ist tot. kein wischer, kein abblend oder vernlicht, kein nebel und schlußlciht, keine heitzung und heckscheibenheitzung.

    und ich muß dazu sagen ich habe am innraumkabelbaum nichts gemacht, sicherungen sind alle ganz. selbst die anzeigen im tacho gehen nicht woran man erkennt das dies oder jenes leuchtet.
    habe allerding ein schwarzes plusbale im innraumgefunden was sich in der mitte des tachos mit 2 oder 3 weiteren plußkabeln verbindet.
    das schwarze kabel würde von der länge am zündschloßenden oder halt im leckradbereich. es sieht aus als wäre es irgedwo abgerissen.

    habt ihr vielleicht ne ahnung was es sein kann, habe das kabel noch nciht auf den stromlaufplänen gefunden.

    mfg frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bump Digger, 28.01.2007
    Bump Digger

    Bump Digger

    Dabei seit:
    24.03.2004
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Wernigerode
    Fahrzeug:
    Skoda Felicia 1,6 GLX
    Werkstatt/Händler:
    Koch, Lutter am Bahrenberge
    Kilometerstand:
    210000
    Das kann durchaus sein dass das/die Leitungen an das Zündschloss kommen.
    Das Zündschloss hat ja mehrere Anschlüsse.

    -Auf einem sitzt eine gelbe Leitung. Das ist der Anschluss für den Startetmotor. Anschluss 50.

    -Dann gibt es einen Anschluss mit zwei weißen Leitungen. Diese sind für den Bremsflüssigkeitssensor. Anschluss 16.

    -Neben zwei Anschlüssel mit mindestens einer roten Leitung die von der Batterie kommt -> Anschluss 30

    -gibt es noch einen invertierten Zündungsanschluss. Das bedeutet dort liegen 12V wenn der Schlüssel nicht auf Position 1 oder höher steht. Der ist bei meinem Zündschloss nicht belegt und ich wüste auch nicht wofür man den nutzen könnte. Anschluss p.

    -Zuletzt kommen die Zündungsanschlüsse. Dort gehen soweit ich weiß nur schwarze Leitungen ab. Diese gehen dann zum Sicherungskasten, über eine Sicherung oder zu einem Relais und gehen dann weiter zu den Lichtschalter und so. Bei den Zündungsanschlüssel sind zwei Arten vorhanden. Eine, die beim Starten den Strom unterbricht solange sich der Schlüssel in Position Starten befindet (Abblendlicht geht aus wenn der Motor gestartet wird) und der andere Anschluss fürt Strom auch wenn gestartet wird.

    Ich hoffe ich konnte dir helfen, ist aber sehr plausiebel das die freie Leitung an das Zündschloss gehört.
     
  4. German

    German Guest

    also bei mir ist das kabel schwarz was da so rummbaumelt.

    und bei mir ist auch ein stecker frei am zündschloß.

    mal schaun aber danke schon mal.

    mfg frank
     
  5. German

    German Guest

    hallo!

    also das lose kabel ist das masse kabel vom zigarettenanzünder.
    leider klappt immer noch nicht in der elektrick, langsam verzweifel ich echt an dem auto.

    also wenn vielleicht noch jemand ne idee hat ich würde mich sehr freuen.

    mfg frank
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kabelbaum problem

Die Seite wird geladen...

kabelbaum problem - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  3. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...
  4. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  5. Problem mit Nachrüstung Anhängerkupplung

    Problem mit Nachrüstung Anhängerkupplung: Hallo, ich habe die Tage eine Anhängerkupplung nachgerüstet von Bosal www (Punkt)...