Kabel oxidiert

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von rjs, 27.11.2010.

  1. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Hallo,
    kürzlich habe ich bei einem Blick unter die Batterieabdeckung entdeckt, dass ein Kabel am Kabelschuh oxidiert ist (zweites von links, schwarz, 110A). Besteht da Handlunsbedarf? Wofür ist das Kabel überhaupt und warum ist es schwarz isoliert, obwohl es am Pluspol hängt?

    Grüße
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. achim

    achim

    Dabei seit:
    21.11.2002
    Beiträge:
    146
    Zustimmungen:
    11
    Ort:
    Bad Suderode
    Fahrzeug:
    Fabia 3 Combi 1,4 TDI Demin Blau Metallic
    Werkstatt/Händler:
    Autodienst Jahnsmüller GmbH, Gernrode/Rieder
    Kilometerstand:
    37.200
    Wofür das Kabel ist, da müßte ich auch erst in den Schaltplan schauen.
    Aber gegen die Korrosion hilft eine Tube Batteriefett. Damit habe ich bei meinen Skoda´s als erstes die Kontakte dick eingepackt, auf der Stromschiene und an den Kabelanschlüssen. Da passiert nichts mehr.
     
  4. #3 Homer J., 27.11.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Das ist keine Korrosion, sondern ein schlecht gepresster Kabelschuh. Das hat zur Folge das der Übergangswiderstand zwischen Kabelschuh und Kabel zu groß wird.
    Einfache Rechnung: Widerstand * Strom² = Leistung = Warm Das sagt auch die Isolation des Kabels, die geschmolzen ist (siehe im Vergleich dazu die anderen Kabel).
    Es besteht AUF JEDEN FALL Handlungsbedarf! Und mit Batteriefett ist es nicht getan! Außer Du willst das Dein kleiner irgendwann das Brennen anfängt.
    Fahr zu Deinem :) und lass das richten!
     
  5. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
  6. #5 Superb*Pilot, 27.11.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich würde die Batterie abklemmen, auf das Kabel Lötfett auftragen und mit Lötzinn festlöten.
    Damit ist eine 100%ige Verbindung geschaffen.

    Alles andere bewirkt auf Dauer nichts.
     
  7. #6 trubalix, 27.11.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Der Kabelschuh ist gepresst und das ist definitiv Oxidation von Kupfer (Siehe grünes Pulver).
    Naja, ob Handlungsbedarf von der technischer Seite besteht kann man so nicht beurteilen, muss mann messen, da die Litze unterm Kabelschu evtl i.O. sein wird, wo kein Sauerstoff und Feuchtigkeit reinkommt gibt es auch keine Oxidation. Nachschauen wird es nicht schaden. Das problem könnte sein, dass die Litze noch 1-2- cm unter der Isolierung oxidiert ist. Dann musst du die Litze säubern und wenn der Kabelschuh drauf ist, hast du das Gleiche wie jetzt. Und die Leitung soweit abzuschneiden kann dazu führen, dass sie einfach zu Kurz ist.
    Zum Lötfett kann ich nur sagen, dass es für Küpfer aggressiv ist. Und nach dem Verlöten muss man die Leitung gegen Bewegung bzw. Vibration sichern, sonst ist die Bruchstelle vorprogrammiert.
     
  8. #7 Superb*Pilot, 27.11.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Keine Angst, da bricht nichts. Es wird ja lediglich der Kabelschuh verlötet. Ich kenne die Fälle und hab sie auch schon gelötet. Ich muß noch nachschieben, daß man den Anschluß = Kabelschuh vor der Verlötung abschraubt.
     
  9. #8 Hellacopter, 27.11.2010
    Hellacopter

    Hellacopter

    Dabei seit:
    04.10.2009
    Beiträge:
    453
    Zustimmungen:
    1
    Ort:
    53545 Nähe Linz am Rhein
    Fahrzeug:
    Yeti 1,8 TSI LPG
    Kilometerstand:
    23000
    ne andere Sache:
    die 3. Sicherrung von Rechts (mit 40A) ist dir fliegen gegangen!!! Gerissen ist sie jedefalls
     
  10. #9 Berndtson, 28.11.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Hallo rjs.

    Ich habe gerade ein bisschen in den Stromlaufplänen gewühlt und werde versuchen dir deine Fragen zu beantworten.
    Die Farbe spielt keine Rolle, solange sie nicht Blau oder Grün/Gelb ist, obwohl das vom technischen Sinne auch keine Rolle spielen würde. Es dürfte sogar eine blaue Leitung sein, solange deren Enden Schwarz oder Rot markiert sind. In deinem Fall ist jedoch eindeutig das Potential 30 zu erkennen.
    Dies Leitung (ist ja eine Einzelader) ist die Verbindung zwischen der Sicherung S163 (110A) und dem Leitungsverteiler Klemme 30 (Batterie Plus) hinter der Schalttafel links. Dort gehen unter anderem Leitungen zum Zündanlasschalter (alte Rechtschreibung) und zu den elektrischen Zuheizern ab. Weiter habe ich jetzt nicht geschaut.
    ???. Ich kann dir sagen was ich machen würde und was nicht. Als erstes das, was ich nicht anstellen würde. Vergiss das Batteriepolfett und das Verzinnen da, ersteres den Ü-Wiederstand erhöht und zweites für eine Sollbruchstelle im Kabel sorgt. Beides ist übrigens in der Bahnbranche nicht mehr zulässig, auch wenn bei älteren Kollegen das Fett immernoch einen hohen Stellenwert hatt, schließlich wurde es ja früher auch so gehandhabt.
    Ich würde (bin Elektromonteur) den Kabelschuh abschneiden und einen neuen Rohrkabelschuh ohne Sichtloch mit einem Sechskanteinsatz verpressen, vorrausgesetzt die Leitung gibt das her. Zusätzlich dann noch den Übergang zwischen Kabelschuh und Isolierung mit Schrumpfschlauch (selbstklebenden) überziehen. Ausserdem würde ich nach einer Sichtkontrolle den Sicherungsträger wechseln, sollte dieser im Berich des Bolzen schon irgendwelche Anzeichen von Überhitzung zeigen. In jedem Fall aber würde ich eine neue, nicht korrodierte Sicherung nehmen, und die Kontaktverbindungen des Sicherungsträgers mit 6Nm nach-/anziehen.

    Als Laie jedoch würde ich eine Werkstatt des Vert(G)rauens aufsuchen, z.B. den Freundlichen oder den Boschdienst.

    mfg Berndtson
     
  11. #10 trubalix, 28.11.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Soweit ich weiss Batteriepolfett (steht in der Anleitung) auch nicht zwischen den Kontaktflächen, (wegen Übergangswiederstandes), sondern nur auf die Oberfläche als Oxidationsschutz aufgetragen werden darf.
    Also hier würde die Anwendungsvorschrift missachtet. Und als Schutz für die Oberfläche ist es immer noch gut.
     
  12. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Vielen Dank für die zahlreichen Antworten! :)
    Das ist mir vorher gar nicht aufgefallen, aber es stimmt. Die ist definitiv durch - obwohl noch alles korrekt zu funktionieren scheint. ?(

    Da ich sowieso nicht das richtige Werkzeug besitze, um da einen neuen Kabelschuh vernünftig draufzupressen, werde ich auf jeden Fall zur Werkstatt fahren. Die werden dann ja auch hoffentlich wissen, wie man das am besten wieder zusammenflickt. Von Batteriefett werde ich nach dieser Diskussion Abstand halten - vom Löten in dem Bereich sowieso.
     
  13. #12 trubalix, 28.11.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Verwechselt nicht zwei verschiedenen Sachen: es gibt Lötfett und Batterieklemmenfett. Batterieklemmenfett ist säurefrei und greift die Kontakte nicht an. Lötfett beinhaltet aber aggressive Stoffe, welche bei bestimmten Lötverfahren notwendig sind.
     
  14. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    War heute mal in der Werkstatt... Die kaputte Sicherung wurde getauscht, ist vermutlich für die Vorglühanlage. Interessanterweise soll das Vorglühlämpchen trotz nicht vorhandener Vorglühung ganz normal funktionieren.

    Das oxidierte Kabel wurde als nicht weiter schlimm abgestempelt. Etwas sauber gebürstet, Öl drüber, fertig. Nun weiß ich zwar nicht so wirklich, was ich davon halten soll, aber muss es wohl erstmal so hinnehmen.
     
  15. #14 Homer J., 29.11.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Was Du davon halten sollst? Wie wäre es mit gar nichts? Und das die Isolation geschmolzen ist hat deinen :) wohl auch nicht weiter interessiert... Such Dir eine andere Werkstatt, die bei der Du warst scheint mit nicht besonders vertrauenserweckend oder kompetent.
     
  16. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Es war halt schon eine Skoda Vertragswerkstatt mit eigentlich gutem Ruf. Zudem haben sich sogar gleich zwei Mechaniker das Problem angesehen.
    Nunja, sonderlich überzeugt bin ich von der Diagnose auch nicht. Werde mich wohl doch noch an eine freie Werkstatt wenden.
     
  17. R2D2

    R2D2 Guest

    Dem ist IMHO nichts mehr hinzuzufügen, da ist es ordentlich warm geworden, deshalb auch neben der angeschmolzenen Isolation auch die Korrosion. Da muss die Ursache gecheckt werden. Statt die noch mal ran zu lassen, kannst auch ein Schwein rein gucken lassen. ;)
     
  18. #17 Hellacopter, 29.11.2010
    Hellacopter

    Hellacopter

    Dabei seit:
    04.10.2009
    Beiträge:
    453
    Zustimmungen:
    1
    Ort:
    53545 Nähe Linz am Rhein
    Fahrzeug:
    Yeti 1,8 TSI LPG
    Kilometerstand:
    23000
    Echt, Super Spitze Mechaniker!!!
    Duch das Bürsten haben die Material weggenommen d.h. die haben ne Querschnittverjüngung vorgenommen!!! Wenn das Kabel einmal anfängt zu oxidieren, bekommt man die Oxidation auch nicht mehr gestoppt. Da können die bürsten bis kein Kabel mehr da ist. Das Kabel hat angefangen zu oxidieren weil es mal mächtig heiß geworden ist (siehste auch an der geschmorten Isolierung). Hat das Auto nen Vorbesitzer gehabt, oder hattest du das schon die ganze Zeit?
     
  19. #18 Hellacopter, 29.11.2010
    Hellacopter

    Hellacopter

    Dabei seit:
    04.10.2009
    Beiträge:
    453
    Zustimmungen:
    1
    Ort:
    53545 Nähe Linz am Rhein
    Fahrzeug:
    Yeti 1,8 TSI LPG
    Kilometerstand:
    23000
    da haben R2D2 und ich wohl den selben Gedanken gehabt :whistling: ^^
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Ich habe den erst vor zwei Monaten gekauft (von privat), in den Inspektionsberichten ist kein entsprechender Fehler aufgeführt.
     
  22. rjs

    rjs

    Dabei seit:
    08.10.2010
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 Combi (EZ 2001)
    Kilometerstand:
    110000
    Melde mich mal wieder mit meinem Problemfall zurück...

    Zwei Tage nachdem die Skodawerkstatt das Problem für irrelevant erklärt hat, ging es richtig los. Morgens bei eisigen Temperaturen die Servolenkung komplett ausgefallen, das Problemkabel brennend heiß (Isolierung am schmelzen). Also ab in eine freie Werkstatt - wurde mir von Kollegen wärmstens empfohlen. Der Mechaniker hat das Kabel dann auch als dringend reperaturbedürftig erkannt und sich umgehend dran gemacht. Etwas später der Anruf, Kabel ok, aber die Ursache wurde noch nicht gefunden und auch die Servolenkung funktioniere trotz intakter Leitung nicht.
    Nach einer Fehlersuche über mehrere Tage dann die Diagnose, Hydraulikeinheit (Servopumpe + Steuerung) defekt. Scheinbar Wasser in die Steuerung eingedrungen. Ersatzteil nur neu (von TRW?) zu bekommen, natürlich entsprechend teuer (550 Euro).
    Inzwischen ist alles eingebaut und funktioniert auch wieder. Stromaufnahme etc. soll nun auch im grünen Bereich sein. Trotzdem habe ich gerade mal nach einer kurzen Fahrt das Kabel kontrolliert und ich meine, dass es leicht warm geworden wäre - nun gut, muss man beobachten. Die Rechung für den Spaß: 900 Euro zzgl. MwSt.

    Momentan habe ich eigtl. nur eine Frage: Sind 900 Euro (noch ohne MwSt.) für diese Reparatur (Fehlersuche, Kabel geflickt, Hydraulikeinheit getauscht) in Ordnung?
     
Thema: Kabel oxidiert
Besucher kamen mit folgenden Suchen
  1. blattsicherungen oxidiert

    ,
  2. batteriekabel oxidiert

    ,
  3. polo 9n drehstromgenerator kabel wird heiß

    ,
  4. fabia trw stromlaufplan,
  5. skoda fabia sicherung lichtmaschine ,
  6. auto kabelbaum oxidiert,
  7. massekabel oxidiert was tun,
  8. skoda octavia combi lichtmaschine kabel schwarz,
  9. oxidierte kabel skoda fabia,
  10. trw pumpe elektrisch löten,
  11. batterie anschlusskabel oxidiert,
  12. fabia sicherung lichtmaschine,
  13. was tun wenn kabel oxidieren,
  14. Kabel oxidiert was tun
Die Seite wird geladen...

Kabel oxidiert - Ähnliche Themen

  1. Gutes / Günstiges OPD 2 Kabel / Gerät zum Fehler löschen

    Gutes / Günstiges OPD 2 Kabel / Gerät zum Fehler löschen: Guten Abend liebe Foren Gemeinde, das Thema wurde sicherlich schon das ein oder andere Mal diskutiert, doch leider hab ich nirgends eine passende...
  2. Privatverkauf CanBus Adapter Kabel für LED Kennzeichenleuchten

    CanBus Adapter Kabel für LED Kennzeichenleuchten: Verkaufe CanBus Adapterkabel zum Nachrüsten von Original LED Kennzeichenleuchten von VW/Audi. Damit gibt es keine Fehlermeldung im Bordcomputer....
  3. 1) Ausbau Bolero Radio im Rapid Sufenheck und 2) Durchgang für Power-Plus-Kabel im Motorraum

    1) Ausbau Bolero Radio im Rapid Sufenheck und 2) Durchgang für Power-Plus-Kabel im Motorraum: Hallo Community, für den Rapid habe ich bislang leider eher wenige passende Antworten gefunden, daher meine beiden Fragen.. hoffentlich ohne...
  4. Carplay Radio --> wo Kabel verlegen?

    Carplay Radio --> wo Kabel verlegen?: Hallo! Ich möchte gerne ein Doppeldin-Radio (Pioneer SPH-DA120) mit Apple Carplay-Funktion in meinem Fabia 1 verbauen. Dabei möchte ich 1. das...
  5. Marderbiss welches Kabel oder Schlauch ist das?

    Marderbiss welches Kabel oder Schlauch ist das?: [ATTACH] Hallo, mir ist heute beim Fahren aufgefallen, dass mein Skoda Fabia Combi 1.4 59 kw, Schleifgeräusche macht. Konnte nicht feststellen...