Kabel im Kabelbaum + Temperaturgeber + Relais für das Abgasrückführungventil defekt nach 4,5 Jahren

Diskutiere Kabel im Kabelbaum + Temperaturgeber + Relais für das Abgasrückführungventil defekt nach 4,5 Jahren im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich fahre ein Fabia Kombi 1,9 TDI, 100 PS Bj.07/2006, 70Tkm. Mir ist im Januar 2011 nur ein Kabel im gesamt Kabelbaum + der Temperaturgeber +...

  1. #1 fabiauser007, 13.07.2011
    fabiauser007

    fabiauser007

    Dabei seit:
    19.07.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Ich fahre ein Fabia Kombi 1,9 TDI, 100 PS Bj.07/2006, 70Tkm.

    Mir ist im Januar 2011 nur ein Kabel im gesamt Kabelbaum + der Temperaturgeber + Relais für das Abgasrückführungventil kaputt gegangen. Wie kann das sein das "erst" nach 4,5 Jahren so etwas passiert. Vorallen wie kann nur ein einziges Kabel im Hauptkabelbau kaputt gehen. Die ganze Sache hat mich über 900 Euro insgesamt gekostet.

    Skoda Deutschland sagte mir nur schriftlich dass ich Pech habe und dass die Garantie vorbei ist. Habt ihr schon so etwas gehört. Unverschämt. Dabei war mein Auto bis dato immer nur in Skoda Vertragswerkstätten gewesen. - "man bin ich doof"
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pelmenipeter, 13.07.2011
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.036
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    mhhhh NL Import
    meiner ist BJ 08/2006 *deutscher neuwagen*
    bisher nix, alles dufte *auf holz klopf*
     
  4. #3 pietsprock, 14.07.2011
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.656
    Zustimmungen:
    361
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1135000
    Natürlich kann sowas nach 4,5 Jahren passieren, was zwar sehr ärgerlich ist, aber letztlich nicht zu ändern.

    Bei meinem war der Kabelbaum im Februar 2005 hin - ebenfalls nach 4,5 Jahren... und damals 305.000 KM auf dem Tacho... das war nach der Kabelbaum-Aktion die in 2004 bei meinem Fabia mit 267.000 KM gemacht wurde, aber ich musste es auch selber bezahlen... Preis lag auch damals schon um 1.000 Euro...

    Auch mein Fabia war immer in der Vertragswerkstatt, aber ein Auto hat halt Verschleiß, wo weder die Werkstatt noch der Hersteller etwas dafür können... Die Unverschämtheit bei Skoda kann ich nun nicht so erkennen, denn nach 4,5 Jahren kann man meiner Meinung nach da nichts mehr übernehmen...

    Ich bin damals übrigens gar nicht auf die Idee gekommen, deshalb an Skoda Deutschland zu schreiben, da ich auf Grund der Kilometer der Meinung war, dass es schon mal sein kann und hab es unter "allgemeinem Verschleiß" verbucht... allerdings hab ich auch nicht damit gerechnet, dass mein Auto dann noch sooooo lange macht und in soooo hohe Kilometerregionen aufstößt...


    Gruß und Kopf hoch... auch wenn so ein teurer Defekt natürlich ärgerlich ist...
    Peter
     
  5. #4 fabiauser007, 18.07.2011
    fabiauser007

    fabiauser007

    Dabei seit:
    19.07.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Wuppertal
    305.000 KM zu 75.000 KM ist schon etwas anderes. Als ich noch Autos gefahren habe die älter als 10 Jahre alt waren sind nie Kabelprobleme aufgetaucht. An einem Kabel kann nix verschleißen. Mit der Zeit kann es höchstens porös werden und die Isolierung löst sich langsam auf, aber nicht nach 4,5 Jahren. Ich vermut dass schlechte Qualität die Ursache ist.

    Skoda hat mir aber auch schriftlich versichert dass sie nicht die B-Ware von Volkswagen aufkaufen und verbauen ;-)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kabel im Kabelbaum + Temperaturgeber + Relais für das Abgasrückführungventil defekt nach 4,5 Jahren

Die Seite wird geladen...

Kabel im Kabelbaum + Temperaturgeber + Relais für das Abgasrückführungventil defekt nach 4,5 Jahren - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  5. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...