Jetzt geht gar nichts mehr!!!! --> Lösung endlich gefunden??

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von steffinchen, 21.02.2009.

  1. #1 steffinchen, 21.02.2009
    steffinchen

    steffinchen

    Dabei seit:
    21.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI 16V
    Kilometerstand:
    95000
    Hallo Zusammen!!
    Ich bin Besitzerin eines Skoda Fabia 1,4 MPI 16V Bj 2000.
    Aber ich muss sagen, dass ich total unzufrieden bin mit diesem Auto. Ich bringe ihn einfach nicht aus der Werkstatt raus, was natürlich mit enormen Kosten verbunden ist.
    Also mal zu meiner Geschichte. Ich hoffe ja, dass mir einer sagen kann was es denn sein könnte...
    Also angefangen hat es damit, dass ich das Auto mit 65000km von einer älteren Frau gekauft habe. Bis zu dem Zeitpunkt wurde bei dem Fahrzeug nur die Lambdasonde gewechselt.
    Und dann ging das ganze Drama los. Nach kurzer Zeit hat ständig die Motorsteuerungslampe aufgeleutet. Also ab in die Werkstatt, Update auf die Motorsteuerung. Dabei haben die das Ding gleich mal komplett zerschossen. Neues rein und gleich noch mal das selbe. BeimDritten Steuergerät hats dann nach einigen Versuchen mal geklappt und ich war gleich mal 600 Euronen los.
    Kurze Zeit darauf: Der Motor geht ständig aus. Wenn man das Auto ausgekuppelt an der Kreuzung stehen lässt oder darauf hinrollt. Oder wenn man von einem Gang zum anderen Schaltet. Ganz egal,es ist immer das selbe. Erst rauscht der Tourenzeiger rauf und runter und dann geht er einfach aus. Es ist egal ob der Motor oder die Umgebung warm oder kalt ist, ob es trocken oder nass ist. Nur eines weiß ich ganz sicher. Der Fehler tritt nie auf, wenn er in der Werkstatt steht und im Fehlerspeicher ist auch nichts hinterlegt. (Es liegt auch nicht an mir, weil es aus meiner Familie schon jedem passiert ist, dass der Motor einfach ausgegangen ist) Kommentar aus der Werkstatt: Wir können ihnen da nicht helfen. Damit werden sie wohl leben müssen, wir haben schließlich das Ganze Auto jetzt auf den Kopf gestellt?(
    Dazwischen kam dann der Bremslichtschalter den ich dann wechseln hab lassen. Es hat aber nichts gebracht, mein Bremslicht geht nur dann an, wenn ich total in die Eisen steige.Bei normalen Bremsungen geht gar kein Licht an.
    Dazwischen kamen jetzt auch noch so kleine Sachen. Bautenzug zum Tankdeckel abgerissen. Er lässt sich jetzt nicht mehr schließen. In der Rückbank ist auch irgendetwas abgerissen, denn die lässt sich jetzt auch nicht mehr umklappen. Und der Kofferaum geht auch nur auf, wenn er Lust hat. Beim Kuppeln wird das Scheinwerferlich schwächer und der Motor läuft total unrund und ruckelt totalX( :cursing:
    Damit konnte ich ja noch Zähneknirschend leben aber letzten Mittwoch kam dann der Supergau.
    Ich fuhr auf der Landstraße entlang, als es meinem Auto einen totalen Schlag gab (hat sich so angefühlt, als ob man die Kupplung im 1.Gang fliegen lässt). Dann ging die EPC und Motorsteuerungslampe an und er hat kein Gas mehr angenommen und er hat total angefangen zu stinken. Nach einem Neustart ging es dann ganz kurz aber dann kam das selbe gleich wieder......
    Als ich dann mein Auto am nächsten Tag in die Werkstatt bringen wollte ging dann gar nichts mehr. Der Motor ging ständig wieder aus (Tourenzeiger rauf und runter und dann aus).....
    In der Werkstatt wurde als erstes der Fehlerspeicher ausgelesen, aber außer kleinen sporadischen Fehlern, die so etwas nicht auslösen können, war kein Fehler hinterlegt?( 8|
    Hat jemand von euch schon mal so etwas erlebt? Oder zumindest eine Ahnung was es denn sein könnte???
    Schon mal Danke :thumbsup:
    Ciao
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fraker

    Fraker

    Dabei seit:
    08.05.2007
    Beiträge:
    578
    Zustimmungen:
    0
    Ort:
    S/A
    Fahrzeug:
    Ibiza SC FR 2,0 TDI 143 PS
    Kilometerstand:
    27000
    Hallo,

    das liest sich ja wie ein schlechter Comic. Soviel Pech kann man doch nicht haben.

    Ich habe zwar solche Erfahrungen nicht und hoffe diese auch nicht machen zu müssen, aber ich würde empfehlen mal eine andere Werkstatt zu besuchen. Vllt liegt ja der ganze Schlamassel am Ursprung deiner Odyssee...dem Steuerteil. Ich könnte mir gut vorstellen, dass da etwas nicht stimmmt. Oder sogar ein falsches eingebaut wurde. Man liest hier zwar viele Horrorgeschichten, aber deine ist die Krönung. Schlimm genug, dass man einen Haufen Euronen reinsteckt und wenn dann trotz allem nix geht...

    Dein "Supergau" könnte ein Notlauf gewesen sein. Der kommt, wenn das Auto "denkt" es könnte was passieren.

    Wie gesagt, ich hätte spätestens beim zweiten Anlauf die Werkstatt gewechselt, ist auf jeden Fall einen Versuch wert.


    Vllt kannst du dann doch noch Freude am Fabia haben.

    PS: Schreib doch mal wo du herkommst, dann kann dir sicher jmd einen Freundlichen empfehlen





    Also LG aus dem Harz und Kopfhoch
     
  4. #3 steffinchen, 22.02.2009
    steffinchen

    steffinchen

    Dabei seit:
    21.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI 16V
    Kilometerstand:
    95000
    Danke für deine aufheiternden Worte, aber ich bin mit meinem Fabi mittlerweile bei der 4. Werkstatt. Und ich habe das Gefühl, die haben nirgendwo eine Ahnung....
    Auch ich habe die Vermutung, dass alles seinen Anfang nahm, als das Steuergerät gewechselt wurde. Deshalb hätte ich mal euren Rat gesucht, ob es wirklich sein kann...
    Ciao
     
  5. #4 SuperbRS, 22.02.2009
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    woher kommst denn? vielleicht kennt jemand ne kompetente werkstatt in deiner nähe?!
     
  6. #5 steffinchen, 22.02.2009
    steffinchen

    steffinchen

    Dabei seit:
    21.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI 16V
    Kilometerstand:
    95000
    Aus der Nähe von München
     
  7. #6 nasen-mann, 22.02.2009
    nasen-mann

    nasen-mann

    Dabei seit:
    17.09.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    na das hört sich echt .....an! Hatt denn irgenedeine der 4 Werstätten schon mal die Masse-Verbindungen(Motor zu Karosse, Getriebe zu Karosse, Batterie zu Karosse) an deinem Wagen geprüft?
    Wenn dort etwas nicht stimmt kann die Bortelektronik auch sehr leicht verrückt spielen.
    Leider scheint es in den Werkstätten heute so zu sein, das nur noch Fehler ausgelesen werden, und dann entsprechend Teile getauscht werden. Ein Mitdenken der Fachleute würde manschmal schon helfen!
     
  8. #7 steffinchen, 22.02.2009
    steffinchen

    steffinchen

    Dabei seit:
    21.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI 16V
    Kilometerstand:
    95000
    Jetzt wo du etwas mit der Masse sagst......
    Ich hatte mal beim Fehler auslesen einen Eintrag : "Massefehler auf Plus"
    Ich glaub zumindest, dass es so hieß!! Der Fehler war sporadisch und die in der Werkstatt haben dem Eintrag keine Beachtung geschenkt.
    Da ich mich leider auch überhaupt nicht auskenne muss ich mich eben auf das Urteil der Mechaniker verlassen und ich dachte, dass es nichts schlimmes sei...
    Könnte das so ein Fehler sein, der die Boardelektronik total killt??
     
  9. #8 steffinchen, 28.02.2009
    steffinchen

    steffinchen

    Dabei seit:
    21.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI 16V
    Kilometerstand:
    95000
    Nach langer langer Zeit habe ich nun endlich meinen Fabi wieder aus der Werkstatt geholt.
    Neben einem defekten Kabel und einem kaputten Drehzahlgeber haben die in der Werkstatt ein Loch im Luftschlauch zum Motor gefunden. Es ist schon mal sehr spartanisch mit einem Isolierband geflickt worden, aber es hat nicht gehalten.. :cursing: :wacko:
    Mehr hat der Aufenthalt von 1 1/2 Wochen in der Werkstatt nicht ergeben..
    Jetzt frage ich mich da schon, ob Fremdluft im Motor wirklich solch große Auswirkungen haben kann?? ?( 8|
     
  10. Ringo

    Ringo

    Dabei seit:
    04.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia Combi
    Hallo

    ja genau das selbe Problem habe ich auch.
    Das Licht flackert und gibt seltsame Geräuchte von schätzungweise links vorne.
    Der Motor ging mir jetzt auch immer wieder aus. Erst heut morgeh auf dem berg als ich hinter einem Linksabbieger anhalten musste.
    Am Monatg war ich in der WS da ich aller 50m stehen geblieben bin und das Auto aus ging.
    Direkt Skoda hat mir gesagt Saugrohrsensor und Bremslichtsensor. Bremslichtsensor wurde gewechselt ist aber wie sdu schon geschrieben hast.
    Saugrohrsensor haben die gewechselt konnten aber anschließend den Fehler trotzdem nicht wechseln- haben den alten wieder eingebaut und gereinigt.
    Was mir gesagt wurde ist entweder das Kabel vom Sensor zum Steuergerät oder das Steuergerät selbst, können aber keine Garantie geben das es das ist.
    Na toll, ich geb doch jetzt nicht 800,-€ aus un am Ende geht es immer noch nicht?
    Es gab ja mal 2004 ne Werkstattaktion 9737 weißt jemand ob die schon abgelaufen ist und ob man den KLabelstrang noch kostenfrei verlegen lassen kann. (Mein fahrzeug ist Baujahr 2001 und ahbe es als 4jahresWagen gekauft)

    Wäre schön wenn ich etwas über das Problem erfahren, alles ist hilfreich.

    Ich komme übrigens aus Dresden.
     
  11. inf

    inf

    Dabei seit:
    12.01.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb
    Also der Saugrohrdrucksensor hinterlässt normalerweise einen Fehler im Fehlerspeicher und kündigt sich meist mit der Motorkontrolleuchte und manchmal in Verbindung mit der EPC Lampe an. War das bei dir der Fall? Deshalb sollte das auch nicht der Fehler gewesen sein.

    Das dass Licht beim Fabia flackert ist nichts neues, habe das gleiche "Problem". Hängt stark mit der Servolenkung zusammen. Wenn ich im Stande einlenke und dabei rangiere, flackert das Licht ebenfalls. Funktioniert die Servolenkung ohne Probleme bei dir? Bei meinem Fabia BJ 2001, ist ein Kabelstrang der von der Servopumpe kommt und im Motorraum entlanggeht, an einer Stelle nicht isoliert. Das muss wohl bei einigen Modellen so gewesen sein. Hier kann es auch zu Problemen kommen, da dieser Strang glaube ich zum Steuergerät verläuft. Die Geräusche welche du von vorn links wahrnimmst, sind aber nicht die Servopumpe oder? Die sitzt nämlich dort und verursacht einige Geräusche.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Ringo

    Ringo

    Dabei seit:
    04.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia Combi
    Ja der Fehler vom Saugrohr war im Fehlerspeicher. Es hat auch die Motorkontrolleuchte und die EPS Lampe aufgeleuchtet.
    Die Servolenkunglampe geht auch manchmal an, ist aber nach einen neustart wieder aus.
    Genau wenn ich einparke oder langsam fahre ca. bis max. 15oder 20km/h fällt die Servolenkung aus und ich muss kräftig drehen.
    Aber wenn mir das beim Einparken passiert dann mach ich das Auto aus und wieder an = die Lampe ist aus und die Servo geht wieder! komisch????

    habe jetzt ne freie Werkstatt gefunden die will sich mal die Zeit nehmen und nächste Woche mein Fabia auf Masseprobleme prüfen bzw. schauen was der Kabelstrang im Motorraum so macht.
    Bin mal gespannt was rauskommt.

    Wenn jemand schon Erfahrungen gemacht hat bitte hier reinschrieben, wir müssen doch mal alle das Problem gemeinam erkennen und gezielt abstellen können Oder?

    Achso meine Bremslichsensor unten am pedal der geht ziehmlich spät an, Skoda hat gesagt die können da aber nichts einstellen? KAnn es auch mit der Elektronik zusammenhängne?
     
  14. inf

    inf

    Dabei seit:
    12.01.2007
    Beiträge:
    137
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb
    Mein Problem mit der Servolenkung hat sich damals über einen langen Zeitraum angekündigt (>=1 Jahr), ähnlich wie bei dir. Beim Fahren ist plötzlich die Lampe der Servolenkung angegangen, allerdings waren keine Beeinträchtigungen festzustellen. Irgendwann kamen dann zum Erscheinen der Lampe noch plötzliche Ausfälle dazu. Ein ganzes Stück später ging die Servo dann garnicht mehr als die Lampe an war. Lass das auf jeden Fall prüfen wie du eh schon vorhast. War denn der Lenkwinkelsensor schon einmal im Fehlerspeicher?

    Bei freien Werkstätten habe ich die Erfahrung gemacht, dass die recht schnell aufgeben müssen, da ihnen spezielle Leitfäden zur Reparatur fehlen und einige auch den Speicher nicht auslesen können. Ich hoffe das ist bei dir kein Problem.
     
Thema: Jetzt geht gar nichts mehr!!!! --> Lösung endlich gefunden??
Besucher kamen mit folgenden Suchen
  1. skoda fabia saugrohrdrucksensor wechseln

    ,
  2. epc leuchtet auto springt nicht an

    ,
  3. epc und motorkontrollleuchte skoda fabia 6y5 1.4 16v

    ,
  4. bremslichtsensor reparaturkid skoda fabia,
  5. dritte bremsleuchte geht verzögert an seat ibiza,
  6. servolenkung geht manchmal nicht skoda fabia,
  7. skoda fabia epc und motorkontrollleuchte an und springt nicht an,
  8. epc motorkontrollleuchte batterie springt nicht sn,
  9. saugrohrdrucksensor skoda fabia,
  10. servo funktioniert nicht nach Batterie wechsel,
  11. skoda octavia epc lampe leuchtet und motor Tour ab kein gasannahme,
  12. skoda bj 2010 epc wenn er warm ist,
  13. skoda fabia motor springt nicht an elektrik spielt verrückt,
  14. servolenkung mit epc,
  15. Skoda fabia nach bremslichtschalter Tausch springt nicht mehr an,
  16. skoda fabia 1.4 mpi springt nicht an,
  17. ibiza epc batterie motor springt nicht an,
  18. seat ibiza epc und motorkontroll leuchte an bremslicht an motor startet nicht,
  19. skoda fabia bj 2001 bremslichtschalter
Die Seite wird geladen...

Jetzt geht gar nichts mehr!!!! --> Lösung endlich gefunden?? - Ähnliche Themen

  1. Will mich dann auch endlich mal vorstellen

    Will mich dann auch endlich mal vorstellen: Angemeldet habe ich mich zwar schon vor einigen Jahren, nachdem ich mir einen Octi 2 1.8TSI Combi zugelegt hatte, da ich den allerdings relativ...
  2. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Kofferraum geht nicht zu

    Kofferraum geht nicht zu: Hallo, habe da ein Problem an meinem Superb 3T von 2010 2,0TDI und zwar das die Zuziehhilfe vom Kofferraum nicht mehr funktioniert. Momentan...
  5. Tagfahrlicht und standlicht zussammen geht das?

    Tagfahrlicht und standlicht zussammen geht das?: Kann man das Standlicht und Tagfahrlicht zusammen leuchten lassen beim o2 facelift? geht beim VW T6 auch mein Arbeitsauto