Interwallschaltung für Scheibenwischer ansch. defekt!!!

Diskutiere Interwallschaltung für Scheibenwischer ansch. defekt!!! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo einmal! hab da ein (zwar nicht weltbewegendes aber ärgerliches) problem: meine interwallstufen (1. einrastposition nach oben)funktionieren...

  1. #1 listbua, 12.04.2003
    listbua

    listbua Guest

    hallo einmal!
    hab da ein (zwar nicht weltbewegendes aber ärgerliches) problem:
    meine interwallstufen (1. einrastposition nach oben)funktionieren nicht mehr! die restlichen 2 stufen (schnell & sehr schnell) funktioniern tadellos...

    kann es vielleicht damit zusammenhängen, dass ich mir einen tempomaten einbauen lassen habe?... vielleicht ein lockerer stecker oder ähnliches?hab seit dem einbau vor ca. 1 monat nie einen scheibenwischer gebraucht, daher kann ich nicht sagen ob das problem plötzlich aufgetreten ist, oder eh schon immer bestanden hat!

    bitte um eure mithilfe!! :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 listbua, 13.04.2003
    listbua

    listbua Guest

    kann mir da gar keiner helfen? :anbeten:
     
  4. #3 Power Feli, 13.04.2003
    Power Feli

    Power Feli Guest

    hallo

    Fahre nochmal zur Werkstatt und lasse den Lenkstockschalter überprüfen.

    gruß power feli
     
  5. #4 listbua, 14.04.2003
    listbua

    listbua Guest

    hab mir vor ca. einem monat nen tempomaten einbauen lassen... vielleicht haben die in der werkstatt beim einbau geschlampt!!??

    werd dann mal zur besagten werkstatt hinfahren und das checken lassen... sicherungen sind alle ok.
     
  6. #5 Power Feli, 14.04.2003
    Power Feli

    Power Feli Guest

    hallo

    ja das kann sein. der Lenkstockschalter mus beim Tempomateneinbau ausgebaut werden. fahr hald mal zur WS und las das überprüfen.

    gruß power feli
     
  7. Rüdi

    Rüdi Guest

    Hallo,

    jetzt hab ich ein Thema gefunden, wo mein Problem reinpasst.

    Als ich meinen Fabia gekauft habe, funktionierte die Scheibenwaschanlage nicht. Werkstatt: Multifunktionsschalter defekt, ausgetauscht.

    Nun funktioniert aber der Scheibenwischer nur auf Dauerbetrieb, muß der Intervall erst neu einprogrammiert werden ???

    (Ähnlich bei der Zentralverriegelung, Steuerteil wurde gewechselt aber Beifahrertür geht manchmal wieder auf, alle anderen Türen sind zu)

    Danke für Eure Tips
    Gruß
    Rüdi
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Power Feli, 14.08.2003
    Power Feli

    Power Feli Guest

    hallo!

    lass mal das Wisch/Waschrelais prüfen, bzw leitung zwischen Wischschalter und Relais.
    zur ZV überprüfe den Mehrfachstecker am motor oder Türkasten.

    gruß Power feli
     
  10. #8 olbetec, 14.08.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Im Bordnetzsteuergerät (09) im Meßwertblock 3 läßt sich sehr schön überprüfen, ob der Lenkstockschalter richtige Signale liefert. Im Feld 1 ist der Intervall, Feld 2 Stufe 1, Feld 3 Sufe 2 und im Feld 4 die jeweilig eingestellte Intervallstufe (1-4) zu sehen...
    Munter diagnostiziert
    OlBe
    PS.: Da der Lenkstockhebel und die Intervallsteuerung vom Bordnetzsteuergerät gemanagt wird, gibt es nur noch ein Entlastungsrelais welches im Bordnetzsteuergerät integriert ist... Das gute alte Intervallrelais hat ausgedient... Es gibt noch ein Relais für die Scheinwerferwaschanlage aber keins mehr für die Scheibenwaschanlage(n)...
     
Thema:

Interwallschaltung für Scheibenwischer ansch. defekt!!!

Die Seite wird geladen...

Interwallschaltung für Scheibenwischer ansch. defekt!!! - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...