Immer wieder "Bling"

Diskutiere Immer wieder "Bling" im Skoda Yeti Forum Forum im Bereich Skoda Forum; Hallo Alle zusammen, ich habe in letzter Zeit immer wieder ein "Bling" im Auto gehört. leise aus den Boxen des Boleros würde ich sagen. Es taucht...

  1. #1 Quino666, 11.06.2014
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Hallo Alle zusammen,

    ich habe in letzter Zeit immer wieder ein "Bling" im Auto gehört. leise aus den Boxen des Boleros würde ich sagen. Es taucht aber keinerlei Meldung im Bolero- oder dem MFA auf. Auch leuchtet keine Warnlampe oder ähnliche im Display auf.
    Der Ton ist ähnlich dem "Bling" was das Auto beim koppeln mit einem Telephon per BT von sich gibt, nur seeehr viel leiser.

    Hat einer von Euch eine Ahnung woher das Geräusch kommt und was mir das Auto damit sagen möchte?

    Merci

    Viel Spaß

    Quino666
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Senti

    Senti

    Dabei seit:
    29.08.2013
    Beiträge:
    239
    Zustimmungen:
    8
    Ort:
    Südlich des Nordpols
    Fahrzeug:
    Superb 3T5 V6 01.2010
    Kilometerstand:
    130000
    Fährst du zufällig in einer Tiefgarage wenn das auftritt? Ich hatte auch so ein ominöses "Bling" bis ich dann beim Columbus feststellte, dass im Display das "TP" blinkte. Das Radio wollte mir mit dem Ton mitteilen, dass es keinen Verkehrsfunk in der Tiefgarage empfangen kann.
     
  4. #3 Peter1956, 12.06.2014
    Peter1956

    Peter1956

    Dabei seit:
    15.11.2012
    Beiträge:
    100
    Zustimmungen:
    8
    Ort:
    Putzbrunn
    Fahrzeug:
    Superb II 2.0 TDI 170PS DSG Elegance
    Kilometerstand:
    42000
    Habe ich in der Tiefgarage auch.
    Hat einige Zeit gedauert, bis ich dahintergekommen bin dass es durch fehlenden TP-Empfang ausgelöst wird.
    Du kannst ja versuchsweise den Empfang von TP ausschalten.

    Gruß
    Peter
     
  5. #4 Quino666, 12.06.2014
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Danke für die Anregungen. Leider das Geräusch im regulären Straßenverkehr. Keine TG oder Tunnel.

    Viel Spaß

    Quino666
     
  6. #5 Quino666, 30.06.2014
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Ok, ich nehme alles zurück! Es hat scheinbar doch etwas mit dem TP zu tun. Denn das Geräusch ist ident. Das Symbol TP leuchtet weiterhin, wenn man aberTP aus- und wieder einschaltet, dann steht NoTP da.
    Komisch, ist aber wirklich so.

    Viel Spaß

    Quino666
     
Thema:

Immer wieder "Bling"

Die Seite wird geladen...

Immer wieder "Bling" - Ähnliche Themen

  1. Klimaautomatik - AC immer an?

    Klimaautomatik - AC immer an?: Der Superb ist mein erstes Auto mit einer Klimaautomatik, daher bin ich mir nicht sicher, ob es richtig ist, die Klimaanlage, die sich ja immer...
  2. SERVICE hat man bei der Škoda-Kundenbetreuung wohl noch immer nicht gelernt!

    SERVICE hat man bei der Škoda-Kundenbetreuung wohl noch immer nicht gelernt!: Nachdem mein „Dicker“ 4½ Jahre alt war, wollte ich Ende des vergangenen Jahres wieder einmal ein Kartenupdate für das Navi Amundsen+ bei meinem :D...
  3. Octavia III Amundsen wählt immer meine Nummer bei Verb. über BT

    Amundsen wählt immer meine Nummer bei Verb. über BT: Hi Leider ist es meistens so das wenn ich mein Auto starte sich mein IPhone über BT mit dem Amundsen verbindet und direkt danach meine Nummer...
  4. Sicherung Nr. 6 im Innenraum brennt immer durch

    Sicherung Nr. 6 im Innenraum brennt immer durch: Hallo,ich fahre eine Octavia II Scout 1.8 TSI Baujahr 2011(Schaltgetriebe) und bin grad in Österreich im Skiurlaub. Kurz vor der Ankunft gingen...
  5. Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus

    Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus: Hallo, habe meinen Skoda nun circa 2 Monate (Mj 2013). Nach kurzer Zeit fiel mir auf, dass das Standlicht rechts laut Boardcomputer manchmal...