Immer noch ich und das problem mit der Einparkhilfe ohne Funktion

Diskutiere Immer noch ich und das problem mit der Einparkhilfe ohne Funktion im Skoda Octavia II Forum Forum im Bereich Skoda Forum; ich hatte ja schon mal geschrieben im Forum "Oktavia 1".Leider falsch da ich einen Oktavia 2 " fahre. Also nochmal.Seid ein paar Wochen streikt...

  1. #1 zwergnase11, 14.08.2009
    zwergnase11

    zwergnase11

    Dabei seit:
    14.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    ich hatte ja schon mal geschrieben im Forum "Oktavia 1".Leider falsch da ich einen Oktavia 2 " fahre.

    Also nochmal.Seid ein paar Wochen streikt meinen Einparkhilfe.Das heißt für euch das das normalerweise angezeigte Bild am Radio und der dazugehörige Piepton der dann immer lauter wird nicht mehr erscheint.Nur beim Rückwärtsgang raus nehmen leuchtet es kurz auf.

    nachdem ich in meiner Werkstatt des Vertrauens nachgefragt habe und die ja wieso oft einen unmenge an Geld haben möchten,habe ich einen guten Freund gebeten mir einen Fehlersuche zu machen.gesagt getan.An einen Laptop gehängt und Fehler gefunden.

    Der Fehler heißt:H15 Warnton-Summer nach Masse defekt.

    jetzt meine Frage an euch.

    Wie kann ich herausfinden wo der Summer normalerweise sitzt,also aus welchem Lautsprecher ertönt normal der Ton.Wenn ich das wüßte könnten wir es uns ersparen sämtlcihe lautsprecher zu prüfen.Oder ist im schlimmsten Falle die Steuerung defekt??Wo sitzt die Steuerung?

    Wer kann mir helfen und hatte schon mal so ein Problem.Oder wer ist Meister dieses Faches und kann es für mich ausfindig machen was ich kontrollieren muß und was nicht.



    Liebe Grüße Andre@
     
  2. #2 Berndtson, 14.08.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Moin

    Der Summer soll separat in der B-Säule Fahrerseite sitzen. Inwieweit dort "Luftbeutel" sind??
     
  3. #3 zwergnase11, 15.08.2009
    zwergnase11

    zwergnase11

    Dabei seit:
    14.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    @ Bendtson



    Vielen Dank für deine Hilfe.Nur das dort in der B-Säule keine Luftbeutel sind,was auch immer das heißen mag ;( .

    Wo befindet sich das Steuergerät der Einparkhilfe??
     
  4. #4 Berndtson, 15.08.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    pssst. musst es in englische übersetzen 8o
     
Thema:

Immer noch ich und das problem mit der Einparkhilfe ohne Funktion

Die Seite wird geladen...

Immer noch ich und das problem mit der Einparkhilfe ohne Funktion - Ähnliche Themen

  1. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  2. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...
  3. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  4. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...
  5. Motorlüfter ohne Funktion....Motor wird warm

    Motorlüfter ohne Funktion....Motor wird warm: Hallo ! hatte diese woche das Proplem das mein Octavia..zu warm wurde ! Keiner von den beiden motorlüftern hat sich eingeschalten ! die...