Immer mehr elektr. Fehler

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von schwalbe51, 08.10.2008.

  1. #1 schwalbe51, 08.10.2008
    schwalbe51

    schwalbe51

    Dabei seit:
    08.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo ,

    habe Felicia Combi 1,3

    heute früh ging plötzlich ABS/Bremskontrolleuchte und Airbagkontrolleute an und nicht mehr aus. Wenn ich den Motor gestartet habe, ging alles kurz aus und dann sofort wieder an.

    Als ich heute abend wieder nach hause fahren wollte, vielen noch alle Scheinwerfer und auch Nebelscheinwerfer aus, auch Fernlicht. Es brennt nur noch ein Standlicht. Bremsleuchte und Rückleuchten brennen, Warnblinker geht auch. Der Moter läst sich áber normal starten und fährt auch gut wie immer. Lichtmaschine arbeitet, beim gasgeben ist es deutlich zu sehen. habe eher das gefühl, die Kontrolleuchten brennen heller als sonst. Kann mich aber auch täuschen, wann brennen die schon mal wenn es dunkel ist längere zeit.

    Was kann das sein und wie teuer wird das?

    Danke füe Eure Antworten, Lars ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer J., 08.10.2008
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Fallen mir spontan nur die üblichen Verdächtigen ein: LiMa-Regler bzw. (und) die Kohlen und das Lastrelais.
    "Lichtmaschine arbeitet, beim gasgeben ist es deutlich zu sehen." ?? Dreht sich (will ich doch hoffen) oder funkts ordentlich (wäre schlecht und spräche für die Kohlen)? Oder was bringt dich zu dieser Erkenntnis?
     
  4. #3 schwalbe51, 08.10.2008
    schwalbe51

    schwalbe51

    Dabei seit:
    08.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Also erstens geht die ladekontrolleuchte nicht an, bzw. wieder aus nach dem motorstart und die Anzeigelampen werden heller, wenn ich Gas gebe, im Leerlauf also etwas dunkler. habe auch in der Werkstatt mal angerufen gehabt, der meinte heute nachmittag, das gelbe kabel am Anlasser aht schlechten Kontakt, das aheb ich aber schon in ornung gebracht. kann eine Lichtmaschine wegen eines fehlers auch zuviel Spannung erzeugen und somit einiges zerstören? Wie Lampen z.B.?
     
  5. #4 Homer J., 08.10.2008
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Wenn so viele Dinge auf einmal kommen, ist es in der Regel etwas gemeinsames. Schlechter kontakt, Relais defekt, LiMa...
    Wenn der LiMa-Regler so blöd kaputt geht, dann kann es schonmal vorkommen, das die Spannung der LiMa ungeregelt auf das Bordnetz geht. Kann man aber einfach mit einem Spannungsprüfer testen: etwas Gas geben und am Reglerasugang messen. Es sollten so um die 13,8V anliegen, im Standgas um die 12V (nagel mich jetzt nicht auf die genauen Werte fest, mit der Suche sollten die zu finden sein). Ich tippe aber auf ein Relaisproblem. Habe leider keinen Schaltplan für die Kiste zum nachsehen.
    Sicherungen und Lampen sind i.O., nehme ich an.....
     
  6. #5 schwalbe51, 08.10.2008
    schwalbe51

    schwalbe51

    Dabei seit:
    08.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    das habe ich heute abend im dunklen nicht mehr geprüft, kann sein, das auch ne Sicherung kaput ist oder die Lampen durchgebrannt. Aber gestern war halt noch alles in Ordnung. ich habe halt nur Angst, das mir eine zu hohe Spannung einiges an Steuerung zerstört haben könnte, aber dann dürfte doch auch die Motorsteuerung hin sein, oder? Der Motor läuft, bis jetzt aber bestens. Und natürlich habe ich bedenken, das es teuer, evtl. zu teuer wird. ich versuche morgen, noch in die Werkstatt meines Vetrauens zu kommen, sind halt 40 km. Vieleicht ist es wirklich nur ein relais, also wenn es ABS/Airbag und mehr solche elekronischen Dinge sind, kann ich ja das Auto verschrotten. Oder kannst Du mir Hoffnung machen, das es nur eine kleine Sache ist? ;( ich brauche es halt immer dringend, aber habe leider kein Geld für ein neues, noch nicht... Es kam halt plötzlich heute früh... hatte sonst mit der Elektrik noch nie Probleme
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 schwalbe51, 08.10.2008
    schwalbe51

    schwalbe51

    Dabei seit:
    08.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ach noch was, was kann pasieren, wenn zu viel Spannung ans Bordnetz kommt, denn bis jetzt arbeitet die Motorelekrik ja noch.. kann das so viel werden, das es mir alles zerstören kann?
     
  9. #7 Homer J., 08.10.2008
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Es muss nicht immer alles kaputt sein bei sowas. Ich hatte bei meinem alter e36 (natürlich!) 4 Wochen bevor mein neuer F² da war auch eine Tannenbaumbeleuchtung im Kockpit --> Kohlen der LiMa waren runter und die Batterie leergesaugt. Kostete mich keine 30€. Kopf hoch!
     
Thema:

Immer mehr elektr. Fehler

Die Seite wird geladen...

Immer mehr elektr. Fehler - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  3. 2.8 V6 Automatik Fehler P0603

    2.8 V6 Automatik Fehler P0603: Hallo Zusammen, Mein "neuer" Superb steht jetzt beim Getriebe-Spezi in Bochum. Erste Diagnose: Fehler P0603 der nach dem Löschen sofort wieder...
  4. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...