Immenser Ölverbrauch - Grund? Wer weiß Rat?

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Octi-Fan, 16.09.2009.

  1. #1 Octi-Fan, 16.09.2009
    Octi-Fan

    Octi-Fan

    Dabei seit:
    16.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    ME und PE 40822
    Fahrzeug:
    Octavia Kombi
    Werkstatt/Händler:
    Auto Lange ME
    Kilometerstand:
    181000
    Unser Octi, BJ 99, 1,6 Maschine, Benziner, EU-Reimport, hat seit geraumer Zeit einen enormen Verbrauch an Öl (10W40). Letzter Ölfilterwechsel Dez.08. Im Durchschnitt verbraucht unser Octi auf 1200km 1l Öl. Das Öl ist auch innerhalb von kürzester Zeit verrust.

    Nun zu meiner Frage. Woran kann das liegen? Vermutung ist entweder die Zylinderkopfdichtung oder Kolbenringe. Oder kann es doch was anderes sein? Meine Sorge ist, dass mir irgendwann der Kat verreckt.

    Momentante Laufleistungs: 116600km pro Woche kommen nochmal knapp 650km hinzu. Das bedeutet momentan alle 2 bis 3 Wochen muss neues Öl her.

    Vielen Dank schon mal

    LG Octi-Fan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JulianStrain, 16.09.2009
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Ventilschaftabdichtungen, aber würde wohl nicht unbedingt zur Verrußung führen.
    Kompressionstest/Druckverlusttest mal machen lassen.
     
  4. #3 felicianer, 16.09.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Und vor Allem checken, obs Ölverbrauch oder Ölverlust ist.
     
  5. #4 Octi-Fan, 19.09.2009
    Octi-Fan

    Octi-Fan

    Dabei seit:
    16.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    ME und PE 40822
    Fahrzeug:
    Octavia Kombi
    Werkstatt/Händler:
    Auto Lange ME
    Kilometerstand:
    181000
    Danke erst mal.

    Also Ölverlust schließe ich aus. Habe einen Tiefgaragenstellplatz und der ist sauber. Unterbodenschutz wurde mal von Werkstatt entfernt und nicht wieder drauf gemacht. :wacko: Habs nich gemerkt....... Motor ist soweit man das erkennen kann "sauber".

    LG
     
  6. #5 Pattlau, 08.10.2009
    Pattlau

    Pattlau

    Dabei seit:
    06.10.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Seeben Emil-Schuster Strasse 06118 Halle Deutschla
    Fahrzeug:
    Ford Fiesta, Octavia2 RS Facelift
    Werkstatt/Händler:
    Autohaus Ufer Halle,Brachstedt
    Kilometerstand:
    5000
    laut vw ist ein verbrauch von 1l/1000km normal aber ich würds mal checken lassen
     
  7. #6 blauer_wikinger, 08.10.2009
    blauer_wikinger

    blauer_wikinger

    Dabei seit:
    21.05.2008
    Beiträge:
    716
    Zustimmungen:
    6
    Fahrzeug:
    Superb 2.8 V6, BMW 750iL (E32), VW Golf VII (1.6 TDI Luftpumpe)
    Werkstatt/Händler:
    Autohaus Sörgel, Bad Elster
    Kilometerstand:
    160000
    Ja ja, mit der "1l auf 1000km"-Regel ziehen sich alle Hersteller immer schön aus der Affäre ... :cursing:

    Wenn sich kein Öl im Kühlwasser (oder umgekehrt) befindent, kann man einen ZKD-Schaden meistens ausschließen. Die schnelle Verrußung wäre tatsächlich ein Hinweis auf defekte Kolbenringe (zu hoher "Blow-by"). Schnupper mal ob das Öl nach Sprit riecht. Das wäre ein weiterer Hinweis auf defekte Kolbenringe.

    Interessant wäre auch wie die Zylinderwände aussehen. Wenn hier die Zylinder-Honung in Mitleidenschaft gezogen wurde, nützt ein "einfacher" Tausch der Kolbenringe herzlich wenig. Dann ist ne Motor-Revision fällig.
     
  8. #7 MeinOctavia, 15.10.2009
    MeinOctavia

    MeinOctavia

    Dabei seit:
    13.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Dieses Problem hatte ich mal bei einem Skoda Fabia, es stellte sich heraus, die Kolbenringe waren durch.
     
  9. #8 Octi-Fan, 19.10.2009
    Octi-Fan

    Octi-Fan

    Dabei seit:
    16.09.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    ME und PE 40822
    Fahrzeug:
    Octavia Kombi
    Werkstatt/Händler:
    Auto Lange ME
    Kilometerstand:
    181000
    ...na herzlichen... bietet nicht mal jemand was "billiges"!?!

    Bin mittlerweile zu der Feststellung gekommen, dass der Ölverbrauch auch davon abhängt wie ich die Süsse trete. Moderates Spritsparen wird auch mit geringerem Ölverbrauch belohnt. :S Is trotzdem zu hoch! Ab durchschnittlich 160 k/mh mach ich dann besser nen Direktvertrag mit der OPEC.

    Gestern gab's dann das nächste.. Temparaturanzeige schlägt so ca. ein viertel nach links aus sobald ich unter 110, 100 k/mh komme. Ich weis ja das die Süsse wie ich keine Staus mag und dieses Baustellengeschleiche nervt, aber mir is dann doch lieber wenn sie sich dahingehend neutral verhalten würde. Sobald ich wieder auf 120 k/mh komme steigt auch wieder die Temparaturanzeige auf normal. ?( Hab natürlich sofort an der nächsten Raststelle Ölstand und Kühlwasser gecheckt. Alles im Normbereich. Anzeige ging auch nie höher als normal.

    Also im Moment reichts mir. :cursing:

    Trotzdem danke für die Tipps!
     
  10. #9 Bruckner, 19.10.2009
    Bruckner

    Bruckner

    Dabei seit:
    04.10.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Ich habe zwar erst 60.000km. Bei den ersten 10.000 habe ich 2l gebraucht. Seit dem habe ich einmal einen Liter nachgefüllt.
     
  11. Tatze1

    Tatze1

    Dabei seit:
    16.05.2004
    Beiträge:
    510
    Zustimmungen:
    0
    Ort:
    NRW, 42... NRW,
    Kilometerstand:
    72000
    Für ein 10W-40 Öl ist m.M nach der Ölverbrauch zu hoch und hat auch nichts mit der "1Ltr/1000 Km-Saga" von VauWeh zu tun.
    Wie @JulianStrain schon schreib: Kompression messen lassen, evtl. Druckverlusttest und Kühlwasser auf CO²-Gehalt prüfen lassen (ist die einfachste Messung).
    Defekte Ventilschaftabdichtungen kommen beim verrusten Öl auch nicht in Frage.
    Der Temperaturabfall des Kühlwassers beim Stand ist schon kurios. Umgekehrt gäbe es 'ne logische Erklärung. Hast du einen Elektrolüfter, der bei hoher Wassertemperatur anlaufen soll?
    Kenne mich mit deinem Motor nicht aus.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. opela

    opela

    Dabei seit:
    09.09.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    35753 Greifenstein/LDK 35753 Greifenstein Deutschl
    Fahrzeug:
    Einiges
    Werkstatt/Händler:
    Ich selbst
    wenn der motor richtig warmgefahren ist und dann fällt die temp. bei wenig last wird das thermostat langsam träge.

    dia anderen haben das schon perfekt erklärt mal alles messen lassen, wenn nichts bei rauskommt frisst er halt öl wenn du ihm immer saures gibst.
     
  14. #12 Ghostrider, 06.11.2009
    Ghostrider

    Ghostrider

    Dabei seit:
    06.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Octi hat auf 200 km einen Liter Öl gesoffen , es stellte sich nach Rechergen bei Skoda heraus , das auf 2 Zylindern Öl-Kohle vorhanden war , neue Kolbenringe rein und von 0W30 auf 10W40 umgestellt .

    Dannach lief alles supi .

    Bei mir wars allerdings ein 2 Liter / 85kw
     
Thema:

Immenser Ölverbrauch - Grund? Wer weiß Rat?

Die Seite wird geladen...

Immenser Ölverbrauch - Grund? Wer weiß Rat? - Ähnliche Themen

  1. Wer bin ich?

    Wer bin ich?: Hallo allen, Ich wollte mich mall vorstellen, ich bin Jeroen Hamann lebe in Venray Niederlande in der nahe von Deutschland. Ich fahre ein Skoda...
  2. Motorkontrollleuchte, bitte um Rat

    Motorkontrollleuchte, bitte um Rat: Hallo liebe Community, ich bin neu hier, lese aber schon eine ganze Weile mit ;)! Seit nunmehr 2 Jahren fahre ich einen Skoda Fabia HTP 1.2 (KM...
  3. Wer durfte bisher am längsten auf seinen Superb 3 warten?

    Wer durfte bisher am längsten auf seinen Superb 3 warten?: Inspiriert duch die langen Wartezeiten auf einen Superb 3 und den damit verbundenen Diskussionen und Unannehmlichkeiten, stelle ich hier mal die...
  4. Rat zum Thema Autobatterie

    Rat zum Thema Autobatterie: Hallo Zusammen, die Batterie meines 2.Wagens, Toyota Corolla Verso (R1) 2.2 D-CAT (130Kw Diesel) Bj.2006, gibt nach 10 Jahren treuer Dienste...
  5. Knistern und Knarzen, wer kennt das auch?

    Knistern und Knarzen, wer kennt das auch?: Ich habe nächste Woche einen Termin bei der Werkstatt, weil ich öfter ein Knistern aus der Mittelkonsole höre. Außerdem vibriert beim Befahren...