Ich schon wieder mal

Diskutiere Ich schon wieder mal im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Nachdem ich ja kurz meine Problemchen im Thread "Neu hier..." vorgestellt habe, will ich mal von den langsamen Fortschritten berichten. Die...

  1. #1 Thaiman, 14.08.2009
    Thaiman

    Thaiman

    Dabei seit:
    18.07.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Lampang, Thailand
    Fahrzeug:
    Fabia 1,9l SDI classic
    Kilometerstand:
    210000
    Nachdem ich ja kurz meine Problemchen im Thread "Neu hier..." vorgestellt habe, will ich mal von den langsamen Fortschritten berichten.
    Die fehlerdiagnose mit VAGcom brachte keine Erkenntnisse. Es gab keine gespeicherten Fehlermeldungen und die Motormeßwertblöcke berichten alle Werte im Sollwertbereich. Ich konnte nicht die Werte beim Fahren auslesen, mein Notebookakku gibt nicht mehr genügend her.
    Ich beschreibe nochmal die Symptome:
    Der Wagen fährt sehr langsam an, man muß den schon auf 3.000 hochdrehen um halbwegs vernünftig wegzukommen. Im 2. Gang ist gefühlsmäßig noch alles fast normal, er beschleunigt zwar langsam aber man kann noch damit leben. Beim Schalten in den 3. Gang sackt er ab und kommt nur sehr langsam auf Touren. Im 4. Gang ist bei 3.100 Schluß und von 2500 auf 3000 rpm braucht er unendlich lange. Im 5. läßt er sich kaum noch beschleunigen (ebene Strecke weniger als 110km/h Tacho und knapp 3000rpm).
    Mit der Stoppuhr gemessen 0-100km/h 43s (aber hochdrehen bis zum geht nicht mehr), schalte ich bei bei ca. 2000rpm braucht er mehr als das doppelte.
    Der Wagen zeigt keinerlei Rußbildung, daher gehe ich (und auch leute die mehr Ahnung von Autos haben) davon aus, daß es keinen Luftmangel gibt. Somit bleibt ja nur noch die Kraftstoffversorgung. Die Kraftstoffleitungen sind frei und ein neuer Filter ist auch reingekommen. Der Einspritzzeitpunkt ist auch normal. Aber es gibt keine verbesserung.
    Was dann übrig bleibt sind die Verteilereinspritzpumpe und die Einspritzdüsen. Und das wird dann ja wohl teuer. Gibt es irgendwelche Fremdprodukte, die man anstelle der Originalbauteile einsetzen kann?
     
Thema:

Ich schon wieder mal

Die Seite wird geladen...

Ich schon wieder mal - Ähnliche Themen

  1. Varioflex: schon mal jemand mit umgeklapptem Sitz gefahren?

    Varioflex: schon mal jemand mit umgeklapptem Sitz gefahren?: Ich habe meine Karoq Scout mit Varioflex seit 7 Tagen neu und mache mich mit allem vertraut. Nun wurde ich bei Varioflex außerordentlich stutzig....
  2. Batterielaufzeit blinkt immer mal auf

    Batterielaufzeit blinkt immer mal auf: Meine Frau ist gerade unterwegs mit dem 1Z (65000km Bj. 2006] und rief an das die Batterielampe immer mal wieder aufblinkt. Finde ich vom KM Stand...
  3. Kennzeichenhalter mal anders

    Kennzeichenhalter mal anders: Hab meinen Rapid mal neue Kennzeichenhalter gegönnt! Anbei vorher und nachher Bilder
  4. Der "schon bestellt Thread" zum Kamiq

    Der "schon bestellt Thread" zum Kamiq: So, ich fang mal an: Modellvariante: Kamiq (1.0 TSI DSG 85 kW) Bestellt: KW35/2019 avisierter Liefertermin: folgt wenn ich die AB habe,...
  5. Octavia, mal nicht als Kombi, dafür Raceblue!

    Octavia, mal nicht als Kombi, dafür Raceblue!: Moin! Bin seit kurzem stolzer Besitzer eines Octavia III RS in Raceblue. Mein letzter Octi hat mich von 2002 bis 2010 treu begleitet. Dann kam ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden