Hupe und Heckscheibenheizung ohne Funktion

Diskutiere Hupe und Heckscheibenheizung ohne Funktion im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich bin neu hier und heiße Arne. Ich fahre einen Octavia 1Z5 Kombi, 105 PS, Bj. 2009, 165000km, TDI und habe ein Problem bei dem ihr mir...

  1. #1 arne 70, 01.06.2016
    arne 70

    arne 70

    Dabei seit:
    30.05.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeug:
    Skoda Octavia 1Z5 Diesel 105 PS
    Werkstatt/Händler:
    Rost Neumünster
    Kilometerstand:
    165000
    Hallo,
    ich bin neu hier und heiße Arne. Ich fahre einen Octavia 1Z5 Kombi, 105 PS, Bj. 2009, 165000km, TDI und habe ein Problem bei dem ihr mir vielleicht behilflich sein könnt. Meine Hupe und die Heckscheibenheizung funktionieren nicht mehr. Nach langer Fehlersuche bin ich auf den Übeltäter gestoßen, das Bordnetzsteuergerät. Wenn ich drauftippe oder leicht drücke funktioniert alles wieder. Ich hatte erst die Lötstellen und die Pins der Steckerbuchsen in Verdacht. Habe schon etliche Lötstellen erneuert. Die Häufigkeit der Störungen ist dadurch geringer geworden, letztendlich ist das Problem aber noch da. Ich vermute eine Unterbrechung der Leiterbahn. Das dazugehörige Relais, Kabel und Stecker kann ich definitiv als Fehlerquelle ausschließen. Die Bezeichnung vom BCM lautet: 1K0 937 086 F. Ich habe mir nun ein gebrauchtes BCM mit der gleichen Bezeichnung besorgt. Könnt ihr mir sagen wer mir im Raum Kiel vom alten BCM die Daten auf das neue übertragen kann? (VCDS?)
     
  2. VR170

    VR170

    Dabei seit:
    30.01.2011
    Beiträge:
    276
    Zustimmungen:
    15
    Ort:
    Kiel
    Fahrzeug:
    Fabia RS TDI
    Werkstatt/Händler:
    Bei meinem Spezi
    Kilometerstand:
    141600
    Hast ne Antwort Arne ;)
     
  3. VR170

    VR170

    Dabei seit:
    30.01.2011
    Beiträge:
    276
    Zustimmungen:
    15
    Ort:
    Kiel
    Fahrzeug:
    Fabia RS TDI
    Werkstatt/Händler:
    Bei meinem Spezi
    Kilometerstand:
    141600
    Kurze Rückmeldung, das "neue" gebrauchte BCM konnte erfolgreich angelernt werden und es funktioniert wieder alles so, wie es soll. Außerdem gab es darüber hinaus noch das Abbiegelicht sowie das Auto-Lock/-Unlock ;)
     
    ellmo gefällt das.
Thema:

Hupe und Heckscheibenheizung ohne Funktion

Die Seite wird geladen...

Hupe und Heckscheibenheizung ohne Funktion - Ähnliche Themen

  1. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...
  2. Motorlüfter ohne Funktion....Motor wird warm

    Motorlüfter ohne Funktion....Motor wird warm: Hallo ! hatte diese woche das Proplem das mein Octavia..zu warm wurde ! Keiner von den beiden motorlüftern hat sich eingeschalten ! die...
  3. Octavia III FL, Columbus und Apple Music (Radio Funktion)

    FL, Columbus und Apple Music (Radio Funktion): Hallo zusammen, hat einer schon mal folgendes Problem gehabt bzw. vielleicht sogar ein Tipp dafür? Konstellation: iPhone per Bluetooth mit dem...
  4. Climatronic keine Funktion - kein Hardwarefehler

    Climatronic keine Funktion - kein Hardwarefehler: Mahlzeit, es begab sich das kürzlich keine Kühlleistung zu bemerken war. Autofunktion on/off, AC on/off brachte keine Änderung. Im Display der...
  5. Panoramadach mittels Schlüssel öffnen und schließen ohne Funktion

    Panoramadach mittels Schlüssel öffnen und schließen ohne Funktion: Hallo zusammen, bei meinem Kodiaq habe ich das Panoramadach geordert und es ist fabelhaft. Leider fehlt mir die Funktion, dieses via Schlüssel...