Hupe funktioniert nach Lenkradwechsel nicht...

Diskutiere Hupe funktioniert nach Lenkradwechsel nicht... im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo! Habe ein Problem nach der Lenkradumrüstung bekommen: Das einfache Plastiklenkrad war nicht so toll, daher habe ich mir eins aus Leder mit...

  1. #1 Apollo510, 03.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo!

    Habe ein Problem nach der Lenkradumrüstung bekommen:

    Das einfache Plastiklenkrad war nicht so toll, daher habe ich mir eins aus Leder mit Multifunktion günstig besorgt.
    Das die Tasten nicht funktionieren war mir klar, aber die Hupe??? Wie kann ich das ändern? Muss ich das Lenkradsteuergerät tauschen?
    Kabel umklemmen möglich?
     
  2. #2 Apollo510, 08.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hat keiner eine Idee?
     
  3. #3 dathobi, 08.10.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.117
    Zustimmungen:
    935
    Kilometerstand:
    123.300
    Kabelverbindungen schon geprüft? Sicherung geprüft?
     
  4. #4 Apollo510, 09.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ja, alles so wie es soll....eigentlich...naja, irgendwie auch nicht, sonst würd´s ja gehen...!!!! :-)
     
  5. #5 dathobi, 09.10.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.117
    Zustimmungen:
    935
    Kilometerstand:
    123.300
    Jetzt mal doof gefragt...kommt den Strom am Ende des Kabels an? Also an der Hupe meine ich...
     
  6. #6 Apollo510, 15.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo!

    Also irgendwie muss das doch mit dem Lenkradwechsel zu tun haben! Mit dem alten Lenkrad funktioniert die Hupe ja.
    Muss eventuell der Schleifring getauscht werden für das geänderte Lenkrad??? Kann das sein???
     
  7. #7 MiRo1971, 15.10.2014
    MiRo1971

    MiRo1971

    Dabei seit:
    02.04.2009
    Beiträge:
    4.237
    Zustimmungen:
    118
    Ort:
    Peine
    Fahrzeug:
    Octavia² Combi RS 2.0 CR TDI DPF in Candy-Weiß
    Werkstatt/Händler:
    AH Gebr. Schmidt in Peine
    Kilometerstand:
    155551
    Welches Lenkrad hattest du denn ursprünglich drin und welches hast du jetzt drin?
     
  8. #8 Apollo510, 29.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo!

    So, ich hatte kaum Zeit in den letzten Wochen, daher nun erst:

    Ich habe soeben mal ein wenig gegoogelt nach dem Problem und fand dann dieses hier in einem anderen Forum:

    http://www.team-dezent.at/3242-hupe-funktioniert-nicht-neue-infos.html

    Hier steht, dass ein umpinnen einen Kabels von der MFA die Lösung sei.
    Kann mir hier eventuell einer helfen, welches der Kabel genau umgepinnt werden muss und von wo kommend (am Airbag oder vom Fahrzeug kommend)

    Im Anhang noch ein Bild vom aktuellen, umgebauten Lenkrad sowie vom alten Lenkrad und der Airbag/Hupeinheit von vorn und hinten!
     

    Anhänge:

  9. #9 Apollo510, 30.10.2014
    Apollo510

    Apollo510

    Dabei seit:
    13.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Keine eine Idee????
     
Thema:

Hupe funktioniert nach Lenkradwechsel nicht...

Die Seite wird geladen...

Hupe funktioniert nach Lenkradwechsel nicht... - Ähnliche Themen

  1. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...
  2. Scheibenwischer vorne funktioniert nicht

    Scheibenwischer vorne funktioniert nicht: Hallo Foren Gemeinde, ich habe ein Problem bei meinem Skoda Fabia BJ 2008 Modell III Der Scheibenwischer vorne funktioniert leider nicht hinten...
  3. Kilometeranzeige funktioniert nicht

    Kilometeranzeige funktioniert nicht: Hallo und fast schon ein schönes Wochenende wünsche ich. Mein neuestes Problem: (auf die Gefahr hin, dass dieses Thema schon irgendwo aufgetreten...
  4. Wegstreckenzähler Tacho funktioniert nicht mehr

    Wegstreckenzähler Tacho funktioniert nicht mehr: Nabend Leute! Ich habe mal für einen Freund eine Frage an die Leute unter euch, die sich mit der Technik des Felicia auskennen: Es geht um einen...
  5. Abblendlicht funktioniert nicht. trotz neuer birne und sicherung

    Abblendlicht funktioniert nicht. trotz neuer birne und sicherung: hallo wie beschrieben läuft das linke abblendlicht nicht. habe bereits neue birnen gekauft, nach dem einbau blieb es jedoch dunkel. nach langer...