Hoher Momentanverbrauch im Leerlauf (TDI)

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Andre H., 02.08.2006.

  1. #1 Andre H., 02.08.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Hallo zusammen,

    nun ist es ja wieder etwas kühler im Lande geworden, so dass ich meine Klimaanlage seit 2 Tagen nicht mehr eingeschaltet habe. Heute mittag hatten wir eine Außentemperatur von rund 16 °C und nachdem ich meinen 1.9 TDI startete wurde mir im Leerlauf ein Momentanverbrauch von 0,8 l/h angezeigt. Erst nachdem die Kühltemperatur auf "normal" stieg, lag der Verbrauch wieder bei den üblichen 0,5 l/h.
    Dieses Phänomen habe ich eigentlich nur im Winter wenn der Zuheizer sich einschaltet, oder im Hochsommer wenn die Klimaanlage läuft.

    Könnte da evt. was defekt sein, oder ist das normal? Bzw. gibt es da eine Erklärung für?

    André
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 02.08.2006
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    Hallo André,

    da ich ja in gleichen Gefilden wie du fahre, werde ich das nachher beobachten und dann mal das Resultat hier verkünden...

    Aber normalerweise würde ich es wie du sehen, dass es jetzt eigentlich wieder von Anfang an bei 0,5 l/h liegen müsste...

    Gruß
    Peter
     
  4. #3 Andre H., 02.08.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Ja schau mal bitte nach. Frage mich nämlich ob es normal ist, an einem defekten Sensor liegt, oder ein Softwareproblem des kürzlich durchgeführten OBD-Tunings.

    André
     
  5. Roukie

    Roukie Guest

    Liegt es nicht vielleicht einfach daran, dass der Motor in kaltem Zustand mehr braucht?
     
  6. #5 pietsprock, 02.08.2006
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    @ Roukie

    das ist im Winter so, wenn der Motor tatsächlich kalt ist... Bei 16 Grad dürfte es eigentlich nicht so sein....

    Werde es nachher testen...
     
  7. #6 pietsprock, 02.08.2006
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    @ andré

    so, ich hab es vorhin dann ausprobiert...

    0,8 l/h direkt nach dem start und
    0,5 l/h nachdem er dann nach ein paar kilometern warm war...



    ich hatte das auch noch nie direkt nach dem start auf verbrauchsanzeige stehen und hab mir auch keine gedanken darum gemacht...

    auf alle fälle scheint ja bei dir dann alles in ordnung zu sein.

    gruß
    peter
     
  8. #7 shorty2006, 02.08.2006
    shorty2006

    shorty2006 Guest

    hat der fabia einen zuheizer? ich glaub nicht. denn mein 1.4er und die 1.9er die ich gefahren hab werden nicht wirklich warm im winter (stadtfahrt), weder innenraum noch motor. oder gibts den gegen aufpreis?
     
  9. #8 Geoldoc, 02.08.2006
    Geoldoc

    Geoldoc

    Dabei seit:
    06.05.2003
    Beiträge:
    3.429
    Zustimmungen:
    1
    Fahrzeug:
    VW Touran TSI
    @Shorty

    Jupp die Fabia-tdis (ich denke alle) haben elektrische Zuheizer

    Guckst Du zB hier: Elektrischer Zuheizer

    Kannst aber in der Suche auch noch ne Menge mehr dazu finden
     
  10. #9 guzzi_schaub, 02.08.2006
    guzzi_schaub

    guzzi_schaub

    Dabei seit:
    18.02.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Kerpen
    Hallo zusammen,
    ich habe bei meinem 1,9 TDI (14500Km) das gleiche Verhalten mit der Verbrauchsanzeige. Scheint also normal zu sein.
    Gruß aus Kerpen

    guzzi_schaub
     
  11. #10 Andre H., 02.08.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    ok danke .... was habt Ihr denn für einen Durchschnittsverbrauch z.Zt.?
     
  12. #11 shorty2006, 02.08.2006
    shorty2006

    shorty2006 Guest

    auf den letzten 80.000km: 5,5 (1.4 tdi) aber ich trete ihn auch ordentlich :headbang:

    zuletzt soltau - flensburg in 1:49 durchschnitt 6,7 :headbang: :headbang:
     
  13. #12 pietsprock, 02.08.2006
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    hey shorty... guter schnitt..... alter raser...




    mein durchschnitt ist ja allseits bekannt... 3.93 auf 415.000 kilometer

    aktuell liege ich bei 3.63 auf 100 mit den sommerreifen... die heutige tankfüllung hatte einen schnitt von 3,46....


    ich höre ja schon auf.... :smoke:
     
  14. WASI

    WASI Guest

    Hallo!

    So nun hab ich auch mal ne Frage: Habt ihr seit Anfang an diesen geringen Verbrauch in Leerlauf? (0,5 L/h) oder war der, als das Auto neu war, höher?
    Denn mein Vebrauch liegt nach ca. 6600 km bei 0.9 eventuell mal 0.8
    Oder habt ihr Leichtlauföl drin und wenn ja macht das wirklich soviel aus?

    Gruß Wasi
     
  15. #14 shorty2006, 02.08.2006
    shorty2006

    shorty2006 Guest

    ach ich rase nicht, ich gleite :weglach: und das ohne punkte in flensburg (zumindest bis jetzt)!
    kannst ja mal, wenn du zeit und lust hast, ein foto :foto: von deinem bordcomputer machen wenn du ihn auf restkilometer gestellt hast und gerade getankt hast. (so wie ich es in meiner galerie hab) die anzeige sieht bestimmt geil aus!
    was hast du für reifen drauf?
     
  16. #15 interceptor_01, 02.08.2006
    interceptor_01

    interceptor_01

    Dabei seit:
    01.04.2006
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Tirol
    Fahrzeug:
    Fabia Combi 1.9TDI
    Kilometerstand:
    220000

    mein Fabia braucht genau dasselbe, nach ca. 7000km
     
  17. #16 Pentragon, 03.08.2006
    Pentragon

    Pentragon Guest

    Den niedrigsten Verbrauch den ich mit einer Tankfüllung erreicht habe, waren 3,89 Liter auf 100 Km.
    Allerdings trotz viel Landstraße und auch täglichem Stop&Go auf dem Weg zur Arbeit...

    Was die hohen Verbrauchswerte des BC im Stand angeht:
    Der BC zeigt maximal 0,7/0,8 an, wenn ich starte (im Winter ist das dann etwas mehr), bis er warm ist. Dann sinkt die Anzeige auf die "gewohnten" 0,5.
    Also auch meiner Meinung nach, völlig normal!
     
  18. R2D2

    R2D2 Guest

    Also... ein leicht erhöhter Verbrauch in der Warmlaufphase ist auch im Sommer völlig normal! Selbst bei 30° C Aussentemperatur ist der Motor noch lange nicht betriebswarm (Kühlflüssigkeit ca. 90° C). Macht euch da net unnötig nen Kopf...


    Btw. mein absoluter Minimalverbrauch den ich mal auf ner Strecke von ca. 180 km (hin und zurück) erreicht habe, war 2,8 l/100km. War allerdings in ner wirklich brettlebenen Gegend... Normal lieg ich immer so um die 5 l/100km was aber daran liegt, daß ich auch gerne mal Gas gebe, wenn die Bahn frei ist.
     
  19. #18 skywalker, 04.08.2006
    skywalker

    skywalker Guest

    das ist ganz normal. das ist bei mir auch so.
    16° ist vielleicht für dich warm, aber der motor fühlt sich erst ab 80° wohl :-)

    achte mal auf deine durchscnittsanzeige, die wird den ersten kilomter auf ca. 10l anzeigen. kalter motor -> hoher verbrauch. daher sollte erst reicht bei nem diesel auf kurzstrecken verzichtet werden.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Frankreichfan, 04.08.2006
    Frankreichfan

    Frankreichfan

    Dabei seit:
    07.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Kappelrodeck
    Fahrzeug:
    Fabia I, 1.9 TDI, EZ: 04.2006 (mit Eco-75 Chiptuning von SKN)
    Kilometerstand:
    91000
    Hallo Wasi,
    ich habe erst 5.500 km auf der Uhr. Wenn ich alle elektrischen Verbraucher abschalte, steht der Verbrauch im Leerlauf auf 0,5 L/h. Aber schon, wenn nur der Scheibenwischer an ist oder das Gebläse auf Stufe 2 steht, geht's auf 0,6 L/h. Mit Klimaanlage zeigt der BC 0,9 bis 1,1 L/h.
    Hast Du irgendwelche elektrischen Verbraucher an (Gebläse, Wischer, Licht oder gar Klimaanlage)?

    Gruß, Richard
     
  22. WASI

    WASI Guest

    Hi,

    ich habe nur das Radio an und die Lüftung steht auf 1, sonst laufen keine weiteren Verbraucher.

    Ich könnte mir vorstellen das es am Öl liegt oder an der Motorelektronik.
    Ich habe nämlich keine Ahnung was die vom Werk her einfüllen, oder ob meiner noch etwas "fetter" läuft.
    Kann ja sein das nach dem 1. Ölwechsel (wo dann 5W-40 rein kommt und der kleine eventuell nochmal neu einstellen wird) der Verbrauch im Stand etwas sinkt, denn sonst bin ich zufrienden mit 130 auf der AB (Tempomat) und Klima hat er nur 4,9 genommen und das finde ich schon gut bei 205 Reifen.

    Was denkt Ihr?

    Gruß Mario
     
Thema: Hoher Momentanverbrauch im Leerlauf (TDI)
Besucher kamen mit folgenden Suchen
  1. durchschnittsverbrauch im standgas nach vw pumpedüsewechsel höher

    ,
  2. verbrauch laut bordcomputer im standgas 1.9 tdi

    ,
  3. verbrauch 1.9 tdi leerlauf

    ,
  4. hoher momentanverbrauch nach start,
  5. 1.9 hoher leerlaufverbrauch,
  6. 1.4tdi hoher momentan verbrauch ,
  7. 1.9 tdi zu hoher verbrauch
Die Seite wird geladen...

Hoher Momentanverbrauch im Leerlauf (TDI) - Ähnliche Themen

  1. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  2. Privatverkauf Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung)

    Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung): Hallo Leute, habe soeben mit der Bank telefoniert um meine Auslöse zu erfragen. Verkaufe meinen Oci wegen einer Neuanschaffung per sofort. Er hat...
  3. Octavia RS TDI VFL 2007 BMN

    Octavia RS TDI VFL 2007 BMN: Guten Morgen Kann ich bei meinem BMN auch Teile ´von anderen Hersteller des Konzerns nehmen? Bei mir das Saugrohr wohl Defekt. MfG Sascha
  4. Neuvorstellung...dtmracer111 Octavia RS TDI

    Neuvorstellung...dtmracer111 Octavia RS TDI: Hallo mein Name ist Sascha Wohne in Timmenrode / Harz. Seit 13.2.15 bin ich Besitzer eines Skoda Octavia RS TDI Kombi. Bj.2/07 Ich Musste mich...
  5. Höhere Kfz-Steuer aufgrund der Abgasmanupulation

    Höhere Kfz-Steuer aufgrund der Abgasmanupulation: Ich fahre einen Skoda Roomster mit einem 1.6 Dieselmotor, der von der Abgasmanipulation betroffen ist. Bisher habe ich 152 € Kfz-Steuern bezahlt....