Höhere Blinkfrequenz, obwohl keine Leuchte defekt ist

Diskutiere Höhere Blinkfrequenz, obwohl keine Leuchte defekt ist im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe in letzter Zeit öfter mal das Problem, dass meine Blinker (mal nur eine Seite, mal auch beide) mit erhöhter Frequenz blinken....

  1. #1 Rumgebastel, 24.01.2011
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.277
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Hallo,
    ich habe in letzter Zeit öfter mal das Problem, dass meine Blinker (mal nur eine Seite, mal auch beide) mit erhöhter Frequenz blinken. Normalerweise zeigt einem das ja einfach an, dass eine Leuchte auf der entsprechenden Seite kaputt ist - das ist aber rundherum nicht der Fall. Überwiegend passiert das Ganze, wenn ich z.b. länger im Regen oder bei starkem Schneefall unterwegs war, was natürlich vermuten lässt, dass es sich um ein Feuchtigkeitsproblem handelt. Daher nun auch die Frage: hat schonmal jemand etwas ähnliches gehabt oder ne Idee, wo man mit der Suche beginnen könnte? Vielleicht auch nen Link zu nem bestehenden Thread oder so..? Hab zwar mal versucht, die Suche zu bemühen aber was geb ich da ein? "Blinker blinkt zu schnell obwohl alle Blinkerbirnen ganz sind" ging nicht :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 25.01.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wenn es nicht Wetterabhängig wäre, hätte ich auf das Blinkermodul getippt (Hinterm Warnblinkschalter).
    Aber wenn es wirklich durch Feuchtigkeit hervorgerufen wird, dann läuft vermutlich Wasser in die Stromversorgung eines Blinkers, schließt diese kurz und "simuliert" einen Ausfall des entsprechenden Blinkers.
    Check zuerst die Seitenblinker, ob die Stecker korrodiert sind (im Kotflügel). Die sind nicht gerade wasserdicht. Zum Ausbau Richtung Heck drücken und das vordere Ende rausdrücken (oder andersrum? lange her) Meine waren so spröde, dass das nicht ging, hab die Radhausschale abgeschraubt und einfach von hinten den Blinker gelöst.
    Sollte es nicht daran liegen check noch die Anschlüsse der anderen Blinker, die sind ja gut zugänglich.

    Das Ganze prüfst du am besten kurz nach dem das Problem aufgetreten ist, damit die Feutigkeit noch zu sehen ist.
     
  4. #3 Rumgebastel, 25.01.2011
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.277
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Ok danke, probier ich aus. Würde ja an sich auch Sinn machen, dass da vielleicht Wasser an den Radhausschalen vorbeikommt und dann eben den Seitenblinker zum Feuchtbiotop macht...
     
  5. #4 Benni-Octavia, 25.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    check auch mal die Hauptsicherungen und die Sicherungen im Cockpit!
     
  6. #5 Rumgebastel, 25.01.2011
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.277
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Stichwort Hauptsicherungen: die sind im im Wasserkasten untergebracht ne? Also hinter der Spritzschutzwand, wo auch das Wischergestänge usw. ist.
     
  7. #6 Benni-Octavia, 25.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    ne die sitzen auf der batterie
     
  8. 123tdi

    123tdi Guest

    dein Auto haben AHK? so elektrische Steckdose sein mit wasser voll...feucht und Simuliere den Anhänger und AFC Modul melde Blinker defekt
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Rumgebastel, 26.01.2011
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.277
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    @ Benni: ja danke, stimmt. ich war gedanklich grad beim falschen auto =D

    @ 123: danke für den tip, ich habe wirklich eine ahk und mit der dose gabs auch schon öfter mal probleme im anhängerbetrieb, weil die kontake gammelig waren. ohne es jetzt sofort überprüfen zu können glaube ich, dass das die lösung sein könnte...
     
  11. #9 Rumgebastel, 29.01.2011
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.277
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    So, die Dose der Anhängerkupplung wars dann wohl auch. Hatte mal nen anderes Relais probiert aber brachte keine Abhilfe. Hab dann einfach die Zuleitungen der Steckdose von den Rücklichtern entfernt und siehe da, alles wieder ok. Vor allem die unteren Kontakte sind auch wirklich ziemlich von Grünspan und anderen nette Korrossionsprodukten befallen. Kommt dann demnächst mal ne neue Dose dran...

    Edit: neue Dose dran und alles wieder ok. Die korrodierten Kontake IN der Dose warn gar nicht das Problem. Die Rückseite, wo die Kabel aufgelegt sind, sah viel besser aus. Ein einziger großer Rostklumpen. Da wundert mich gar nichts mehr. Das Ganze erinnerte auch nen bisschen an eine Wasserfalle, da die Dose relativ gut abgedichtet war und irgendwie doch eindringendes Wasser dann nichtmehr raus kam...
     
Thema: Höhere Blinkfrequenz, obwohl keine Leuchte defekt ist
Die Seite wird geladen...

Höhere Blinkfrequenz, obwohl keine Leuchte defekt ist - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. DSG Gänge leuchten zu schwach tagsüber

    DSG Gänge leuchten zu schwach tagsüber: Moin. Es ist mein erster Automatik. Deswegen habe ich manchmal beim schalten zwischen z.b. R und D, wenn es hell ist, Probleme, zu erkennen,...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...