Hochtöner vorne Links Wackler/defekt?

Diskutiere Hochtöner vorne Links Wackler/defekt? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; War in Urlaub, und habe folgendes festgestellt: Mein Hochtöner in der Fahrertüre geht nicht immer. Fehler Erscheinung: Ich hab über den Fader,...

  1. MatzeJ

    MatzeJ

    Dabei seit:
    08.02.2015
    Beiträge:
    871
    Zustimmungen:
    204
    Fahrzeug:
    Škoda Octavia III RS 2.0 TDI
    Werkstatt/Händler:
    VAG Coding Niederrhein
    Kilometerstand:
    20.000
    War in Urlaub, und habe folgendes festgestellt:

    Mein Hochtöner in der Fahrertüre geht nicht immer.

    Fehler Erscheinung:
    Ich hab über den Fader, meinen ganzen Ton ehr Richtung hinten gefadert.
    Somit ist der Hochton vorne etwas leiser.
    Und dann hab ich mich irgendwie nach Rechts gelehnt und gedacht wieso ist das vorne rechts so laut.
    Also habe ich mal Links gehört. Kein Ton.
    Nur Mittel- und Tieftöner lief.
    Dann mal nur auf vorne Links gefadert.
    Kein Ton, wenn ich dann mal Lauter mache. Bums auf einmal geht es.

    Habe auf Sporadische Fehler mit dem Fenster der Fahrer Türe.
    Evtl. der Kabelbaum in der Türe? Bzw. im Übergang hinter dem Gummi?

    Kann man da was machen? Habe noch Gebrauchtwagen Garantie, einfach mal zum Händler? Oder den Fehler lieber selbst beheben?
    Wenn er sich beheben lässt

    Habe zu dem Fehler noch nichts gefunden, außer das mit dem Fenster.
    Ist das schon irgendwie bekannt?
     
  2. #2 turrican944, 26.08.2015
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    934
    Zustimmungen:
    49
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    208000
    Moin
    Wenn du Garantie hast hin zum Händler. Das es aber an der Kabeldurchführung liegt glaube ich weniger (die macht zwar gerne mal ärger). Dein Tiefton Lautsprecher geht ja und durch die Tür geht nur ein Kabel für beide, entweder ist der LS defekt oder die Weiche bzw. das Kabel vom LS.
     
  3. MatzeJ

    MatzeJ

    Dabei seit:
    08.02.2015
    Beiträge:
    871
    Zustimmungen:
    204
    Fahrzeug:
    Škoda Octavia III RS 2.0 TDI
    Werkstatt/Händler:
    VAG Coding Niederrhein
    Kilometerstand:
    20.000
    Ja, Gebrauchtwagen Garantie bis Feb.
    Diese deckt das ja auch ab oder?
    Denke doch ja.
    Dann fahr ich mal da hin und schau was die sagen.
     
  4. #4 turrican944, 26.08.2015
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    934
    Zustimmungen:
    49
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    208000
    Keine ahnung was die alles abdeckt. Damals wo wir unseren Fabia gekauft hatten (gebraucht) viel ein Monat später die 3 Bremsleuchte ab und es war die Heizung vom Ansaugrohr unddicht. Die hat die Garantie sofort übernommen die Leuchte wollten sie nicht, da musste ich erst etwas rum knurren das es die auch mit neu gab.
     
  5. MatzeJ

    MatzeJ

    Dabei seit:
    08.02.2015
    Beiträge:
    871
    Zustimmungen:
    204
    Fahrzeug:
    Škoda Octavia III RS 2.0 TDI
    Werkstatt/Händler:
    VAG Coding Niederrhein
    Kilometerstand:
    20.000
    Danke für deine Erfahrung, werde mal kurz dort anfahren und nachfragen.

    Weitere Infos folgen.
     
  6. #6 0²ctavist, 26.08.2015
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.118
    Zustimmungen:
    138
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    160000
    Könnte auch nur ein losgerappelter und/oder leicht korrodierter Steckkontakt vom Zuleitungskabel sein. So oder so wirst du die Verkleidung zumindest lockern müssen......dann Anschluss Hochtöner und Anschluss Weiche kontrollieren, falls Wackler lokalisiert, Kontaktstifte ganz leicht verbiegen damit sie etwas auf Spannung stecken, fetten und wieder zusammendrücken. Nochmals testen, Verkleidung wieder anbauen.
     
Thema: Hochtöner vorne Links Wackler/defekt?
Besucher kamen mit folgenden Suchen
  1. wackelkontakt skoda octavia Türe lautsprecher

    ,
  2. octavia 3 hochtöner

    ,
  3. octavia rs 1z hochtöner defekt

    ,
  4. octavia ii hochtöner wackelkontakt vorne links
Die Seite wird geladen...

Hochtöner vorne Links Wackler/defekt? - Ähnliche Themen

  1. Klappern vorne links bereich a Säule

    Klappern vorne links bereich a Säule: Hallo Zusammen, bin neu hier und hoffe hier mal nen Rat zu finden. Mein Fabia Combi Cool Edition Baujahr 2007 klappert knackt oder was auch...
  2. Kunststoff-Abdeckung mit Scheibenheber-Schalter vorne rechts macht Vibrationsgeräusche ...

    Kunststoff-Abdeckung mit Scheibenheber-Schalter vorne rechts macht Vibrationsgeräusche ...: wie kann ich die Abdeckung ausbauen ohne etwas zu beschädigen um gegebenenfalls erkennbare Geräuschquelle zu "polstern". Die meisten hören das...
  3. Rückrufaktion 69R1 Yeti - Austausch Sicherheitsgurt vorn

    Rückrufaktion 69R1 Yeti - Austausch Sicherheitsgurt vorn: FUr meinen Yeti Bj. 11-2016 habe ich ein Schreiben erhalten, wonach die Gurte vorne getauscht werden müssen. Aufwand 90 Minuten und kostenlos....
  4. Scheibenwischer vorne funktioniert nicht

    Scheibenwischer vorne funktioniert nicht: Hallo Foren Gemeinde, ich habe ein Problem bei meinem Skoda Fabia BJ 2008 Modell III Der Scheibenwischer vorne funktioniert leider nicht hinten...
  5. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....