HILFE Xenon scheinwerfer blinkt nur Brenner und Vorschaltgerät sind neu

Diskutiere HILFE Xenon scheinwerfer blinkt nur Brenner und Vorschaltgerät sind neu im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich fahre einen Skoda Octavia 1z Faclift BJ 12/2009 mit xenon Scheinwerfern und kurvenlicht. Nun zu meinem Problem: Es fing damit an...

  1. dttimo

    dttimo

    Dabei seit:
    07.09.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Berlin 12524
    Fahrzeug:
    Skoda Octavia II 1Z Facelift 2,0 TDI
    Kilometerstand:
    36000
    Hallo,

    ich fahre einen Skoda Octavia 1z Faclift BJ 12/2009 mit xenon Scheinwerfern und kurvenlicht.

    Nun zu meinem Problem:

    Es fing damit an das der rechte scheinwerfer zwischendurch öfter, aber nur sehr kurz (ca. 1sek.) ausgefallen ist. Dann (ca. 4Tage später) flackerte er nur noch und ging garnicht mehr richtig an. Gut also ein neues Leuchtmitteleingebaut, und.... nichts nur flackern dann garnichts mehr. Also ein neues Vorschaltgerät für teuer geld gekauft und... es wurde licht. Leider nur sehr kurze freude, denn beim selbst justieren der Scheinwerfer beim Licht anmachen, viel der rechte Scheinwerfer wieder ca. 1 sek. aus! na gut damit kann ich leben, dachte ich mir. Nur leider viel der rechte Scheinwerfer, nach ein paar kurven erneut wieder aus und flackert seit dem wieder nur.
    Nach dem Tausch des Vorschaltgeräts, war das licht, im stand, gute 30min an, und es war alles ok. Und nach nichtmal 3min. fahrt war es wieder hin.

    Übrigends ist der Scheinwerfer samt Steuergerät knappe 4 Jahre alt, da ich einen Unfall hatte und alles vorne rechts bei SKODA erneuert wurde!!!

    Hatte einer schon einmal das Problem, oder hat ne ahnung was es sein könnte???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 djduese, 27.09.2014
    djduese

    djduese

    Dabei seit:
    07.07.2014
    Beiträge:
    2.961
    Zustimmungen:
    1.155
    Ort:
    45138 Essen
    Fahrzeug:
    Skoda Octavia III 5E Combi
    Kilometerstand:
    29.000
    Klingt für mich nach einem Kabelbruch, da du schreibst, dass es nach ein paar Kurven wieder ausfiel.
     
  4. dttimo

    dttimo

    Dabei seit:
    07.09.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Berlin 12524
    Fahrzeug:
    Skoda Octavia II 1Z Facelift 2,0 TDI
    Kilometerstand:
    36000
    Also das mit dem Kabelbruch könnte schon sein, jedoch ist ja nun schon das neue Vorschaltgerät ebenfalls defekt, denn wenn ich das an die funktionierende linke Seite anbau, habe ich dort den selben Efekt. Also stellt sich mir die Frage durch was die Vorschaltgeräte durchhauen oder ob das neue einfach auch schon eine macke hatte(obwohl es von HELLA ist). Bei einem Kabelbruch müßte doch erst die Sicherung kommen und nicht das schweine teure vorschaltgerät.
    Beim Auslesen sagt er übrigends leuchtmittel defekt, welches ich natürlich erneuert habe...
    Was für mich auch gegen einen Kabelbruch spricht, ist das der Scheinwerfer ja jedesmal beim Einschalten anfängt zu blinken, ähnlich wie man es bei einer leuchtstoffröhre hat, wenn der Starter nicht mehr so will, es ist immer die selbe Blinkfrequenz.
    Ich raff das nicht, bin zwar kein elektriker, aber was ist denn noch an der xenonanlage drann, die D1S Lampe von Phillips ist neu, gibt es ja nun nur mit dem Steuerteil, das Vorscahltgerät von Hella auch erneuert und wieder defekt.... alle kontakte am scheinwerfer geprüft und für gut befunden...

    Wem fellt nocht etwas EIN???? ?( ?( ?( ?( ?(
     
  5. #4 djduese, 29.09.2014
    djduese

    djduese

    Dabei seit:
    07.07.2014
    Beiträge:
    2.961
    Zustimmungen:
    1.155
    Ort:
    45138 Essen
    Fahrzeug:
    Skoda Octavia III 5E Combi
    Kilometerstand:
    29.000
    Ich kenne mich jetzt nicht so gut mit Xenon Scheinwerfern aus, aber vielleicht stimmt etwas mit dem Kabelstrang nicht. Da du schreibst, dass du einen Unfall damit hattest, eventuelle Spätfolgen. Vielleicht ein korrodierter Massepunkt. Aufgrund der hohen Spannungsversorgung von Xenon Scheinwerfern würde ich auf einen Fehler darin tippen. Wenn du sagst, dass das Vorschaltgerät schon neu ist und der Scheinwerfer erst 4 Jahre alt ist, sollten wir diese Geräte erst einmal ausschließen.


    Bei einem Kabelbruch kommt nicht erst die Sicherung, sondern es fällt dann einfach die Versorgung mit Strom aus. Wenn dann das Kabel durch Vibrationen immer wieder neuen Kontakt erhält, hat man ein flackern. Aber dieses passt nicht zu deiner Beschreibung.
     
  6. dttimo

    dttimo

    Dabei seit:
    07.09.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Berlin 12524
    Fahrzeug:
    Skoda Octavia II 1Z Facelift 2,0 TDI
    Kilometerstand:
    36000
    Danke erstmal für deine hilfe. Habe gestern mal den Linken Scheinwerfer rechts angebaut und umgekehrt. Der linke Leuchtet auch rechts, also kann ich einen Kabelbruch an der Zuleitung eigentlich ausschließen, dann habe ich die beiden Xenonbrenner getauscht (Scheinwerfer wieder auf den richtigen Seiten angeschloßen) alles blieb beim alten, kein Licht auf der rechten Seite. Dann war ich zu mutig und habe die Vorschaltgeräte getauscht. Leider sind jetzt alle Vorschaltgeräte defekt, also kann es ja eigentlich nur noch der Scheinwerfer sein der das Vorschaltgerät jedes mal wieder durch haut. :cursing:

    Also alle Teile neu besorgen ;( ;( ;(

    Mal gucken was dann noch auf mich zu kommt,
     
Thema: HILFE Xenon scheinwerfer blinkt nur Brenner und Vorschaltgerät sind neu
Besucher kamen mit folgenden Suchen
  1. xenon scheinwerfer blinkt

    ,
  2. skoda octavia 1z xenon ging nicht

    ,
  3. xenon scheinwerfer leuchtet nur kurz

    ,
  4. skoda octavia 3 xenon scheinwerfer geht nicht,
  5. xenon licht flackert und geht nicht mehr an,
  6. xenon d1s leuchtet dann wieder nicht,
  7. xenon blitzt nur kurz auf,
  8. xenon vorschaltgerät nicht richtig angeschlossen,
  9. skoda xenon probleme 1u5 kabel,
  10. octavia 1z xenon geht kurz aus,
  11. xenon blinkt
Die Seite wird geladen...

HILFE Xenon scheinwerfer blinkt nur Brenner und Vorschaltgerät sind neu - Ähnliche Themen

  1. Probefahrt mit neuen Dacia Sandero und Bilder

    Probefahrt mit neuen Dacia Sandero und Bilder: Um mal am vergangenen Thread anzuschließen.... https://www.skodacommunity.de/threads/was-haltet-ihr-vom-neuen-dacia-sandero.111005/ Heute war die...
  2. Privatverkauf 2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner

    2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner: Hallo, ich gebe folgendes ab. 2x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED Xenon-Brenner. Gekauft im November bei Lichtex.de. Sie sind wirklich...
  3. Der neue ;-)

    Der neue ;-): Hallo ich bin neu hier Ich habe einen Octavia RS Diesel 2,0 170 ps Bj 2010 und bis bis jetzt sehr zufrieden .
  4. Kleine Risse im Scheinwerfer !Hilfe!

    Kleine Risse im Scheinwerfer !Hilfe!: Hallo Community, dies ist meine erste anfrage im Forum. Seit gnädig mit mir :-) Ich war im November letzten Jahres mit meinem Rapid Bj. 02.2013...
  5. Fotos mit normalen Scheinwerfern ( Halogen)

    Fotos mit normalen Scheinwerfern ( Halogen): Hallo, bekomme meinen S3 Ambition im April 2017 mit den Serienscheinwerfern. Hat jemand Fotos mit dieser Config? Tagfahrlicht Abblendlicht...