Hilfe Werkstatt ratlos !?!

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Guenniratlos, 29.04.2014.

  1. #1 Guenniratlos, 29.04.2014
    Guenniratlos

    Guenniratlos

    Dabei seit:
    29.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute!

    Ich hoffe irgendeiner von euch kann uns helfen!!

    Wir haben einen 2007er Octavia Combi II 2.0 FSI und sind durch den TÜV gekracht.....

    Gemäß der Prüfstätte haben wir einen zulässigen CO2 Wert überschritten! Wenn ich es jetzt richtig wieder gebe, dürften wir max 0,34 haben und wir lagen über 2.
    er sagte sowas wie die Benzinsättigung sei zu hoch und es gäbe ein Fehler im Abgasrückführventil (oder ähnlich)
    Dabei war er erst letztes Jahr in der Werkstatt deshalb !?! Also ab in die "FACHWERKSTATT".
    Intensivdiagnose für 150€ und nach den Angaben alle Teile in Ordnung muss am Steuergerät liegen...... Steuergerät eingeschickt zur Prüfung ....Diagnose fehlerfrei !?!?
    Abgasrückführventil ausgetauscht aber der Fehler bleibt bestehen ?! Werkstatt ahnungslos will jetzt irgendeinen Fachdiagnostiker holen ! Prima der Wagen ist ja erst seit drei Wochen bei Ihnen und sie wissen nicht wo der Fehler liegt ! Im Winter ging zwei drei mal die Motorkontrolllampe an aber nach kurzer Fahrt und erneutem starten des Wagens war sie wieder aus!
    ?(


    Habt ihr ne Idee ??????? Hilfe

    Gruß ahnungsloser guenniratlos
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 29.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi,

    hm, glaube das ist ja der Motor mit dem Speicherkat. BVX oder so?

    also das mit den 0,30 % plus minus ist CO. verwechselst du das was? (Benzinsättigung? das wäre eig. HC)

    Fakt und unbestritten ist, das ein abgasrelevanter Fehler im Motorsteuergerät zum Nichtbestehen der AU (und somit auch der HU) führt.

    das erste wäre: ist ein Fehler im Mot SG?? wenn ja, welcher?
     
  4. #3 skodabauer, 29.04.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Deine Werkstatt sollte mal den Fehlercode löschen (alternativ Lernwerte löschen) und mal mit abgeklemmten Lambdasonden den CO-Wert messen.
    Der Wert ohne Lambdaregelung gibt Rückschlüsse darauf ob es ein Motorproblem ist oder ein Problem mit irgendwelchen Anbauteilen ( AGR etc).
    Liegt der Wert ohne Lambdaregelung auch bei > 2% dann läuft der Motor zu fett weil z.B. ein Einspritzventil nachtropft.
    Auch könnte das AKF-Ventil offen stehen-dadurch kommen immer Benzindämpfe uneingerechnet in den Zylinder dazu und fetten das Gemisch an.
    Auch sollte das Öl auf geprüft werden ob evtl Kraftstoff drin ist.


    mobil geschrieben
     
  5. #4 Guenniratlos, 29.04.2014
    Guenniratlos

    Guenniratlos

    Dabei seit:
    29.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für eure schnellen Beiträge !
    Ich kann es leider aufgrund von Unkenntnis nicht so gut wiedergeben aber das was askodabauer schreibt, werde ich mal dem Meister vor die Nase reiben, mal schauen ob er rot wird! Ich werde berichten !!

    P.S. Der Fehler wurde schon mehrfach gelöscht tritt aber immer wieder auf

    ;( ;(
     
  6. #5 thomas64, 30.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    wie gesagt, wir brauchen konkrete Fehlerspeicherinhalte um explizit helfen zu können.

    ohne diese kann ich vorläufig nur mit Erfahrungswerten dienen:

    dieser Motor hat insgesamt 4 Lambdasonden. 2 dieser Lambdasonden haben ihre Steckverbindungen am Unterboden und diese neigen Erfahrungsgemäss zur Oxidation. vorne auf der rechten Seite in einer Plastikabdeckung. schau halt hier mal nach, du erkennst den Fehler ggf. schon beim Trennen des Steckers. Lass dir keine neuen Sonden verkaufen, bevor du das nicht gerüft hast/hast prüfen lassen!

    ansonsten gehen auch gerne noch die NOX Steuergeräte kaputt. (relativ teuer) das ist auch am Unterboden montiert. es ist mit der allerletzten (NOX) Sonde verbunden.
     
Thema:

Hilfe Werkstatt ratlos !?!

Die Seite wird geladen...

Hilfe Werkstatt ratlos !?! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  3. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  4. Versicherung: Haftpflicht und Vollkasko bei Probefahrt durch Werkstatt

    Versicherung: Haftpflicht und Vollkasko bei Probefahrt durch Werkstatt: hallo Gemeinde, ich habe bei der Versicherung meines Fahrzeugs an vielen sinnvollen Stellen geknausert. So bringt die Einschränkung der möglichen...
  5. Schaden Bitte Hilfe von den Versicherungsprofis

    Schaden Bitte Hilfe von den Versicherungsprofis: Hallo Leute, sorrx schonmal für Tippfehler. Hatte gerade nen Erlebnis der 3. Art oder mit ner Frau am Steuer. Nenne Sie im Text Mutti. folgendes...