Hilfe!!! Warnlampe Elektronische Motorsteuerung!!!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Matzezz82, 04.05.2003.

  1. #1 Matzezz82, 04.05.2003
    Matzezz82

    Matzezz82 Guest

    Hallo Leute, hofft ihr könnt mir schnell mal helfen!!!

    Bei mir ist gerade die Lampe für die elektronische Motorsteuerung an gegangen, kurz danach die Warnlampe für Oil (Oilstand ist aber ok) !!!

    Habe schon mal in den Foren gesucht, am Radio liegt es wahrscheinlich nicht ( habe es selber eingebaut, aber schon vor einpaar Wochen) !!!

    Hat schon mal jemand Erfahrung damit gehabt, ich hoffe das wird nicht so kostenintensiv!!!

    Ps. Habe einen Fabia (74kw 16V), kommt bei euch auch öfftes mal sehr viel Kondenzwasser aus dem Auspuff???

    Vielen Dank schon mal im vorraus!!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    1
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Motor ausmachen, nen weilchen Warten und wieder anmachen. Meisstens isses danach wieder weg. Wenn nicht würd ich ma direkt zur nächsten Werkstatt fahren.

    Es ist ja "nur" ne Gelbe Lampe, die leuchtet gelle ?
    Also kann das Prob nicht all zu schwerwiegend sein. Sonst würd nochwas rotes aufleuchten.

    Vermutungen:

    -Impulskabel (weiss) noch am DIN Stecker vom Radio dran
    -Temperaturgeber für Kühlwasser defekt
    - sporadischer Fehler
     
  4. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Öl ist ne rote...

    Ich würd nicht lange fackeln und die karre in die werkstatt schleppen lassen, so bekommt man dur die mobilitätsgrarantie kostenlos nen leihwagen und kein stress.

    Benni
     
  5. #4 Power Feli, 04.05.2003
    Power Feli

    Power Feli Guest

    hallo

    die lampe für Motorsteuerung zeigt ein Fehler im Abgasrelevanten System an. also ab zur WS und Fehlerspeicher auslesen lassen. fährst du häufig Kurzstrecke?

    gruß power feli
     
  6. #5 Matzezz82, 05.05.2003
    Matzezz82

    Matzezz82 Guest

    Lampe ist wieder aus gegangen :D , war vielleicht ein bisschen warm :sonne: !!!! Fahre häufig Kurzstrecken, kommt aber auch bei Langstrecken vor, das sich viel Kondenzwasser bildet!!!!
     
  7. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    1
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    warst du jetz bei der Werkstatt oder nicht ?

    Wenn nicht, tät ich trotzdem hinfahren und den Fehlerspeicher (da muss auf jeden fall was drinstehn bei ner roten lampe) auslesen lassen
     
  8. GIJoe

    GIJoe Guest

    Hallo zusammen,
    ich (bzw. meine Freundin :kuesschen: ) hat sich einen flammneuen Fabia Combi Extra 1,4l 75PS zugelegt :D . Bereits nach ca. 100km ging bei uns die Warnlampe "Elektronische Motorsteuerung" an (gelb) :fluch: .
    Die Skoda Infoline sagte, gelb wäre nicht so schlimm, man könnte ruhig weiterfahren, sollte aber bei Gelegenheit mal in die Werkstatt :grübel: .
    Einen Tag später war die Lampe zwar wieder ausgegangen, jedoch sind wir trotzdem in der Werkstatt gewesen. Dort sagte man meiner Freundin das ein Stecker ??? lose gewesen sei :unschuldig: . Leider konnte ich selber nicht dabei sein. Eine genauere Aussage gab es nicht. Kann das sein oder haben die uns Mist erzählt?

    Danke und Gruß
    :wink:
     
  9. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.690
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Anscheinend hatten wir das schön öfters hier im Forum.
    KKS hat mit seinem Okti auch diese Leidvolle Erfahrung gemacht.
    Bei uns war es ein loser Lüftungsschlauch, der ein Pfeifen verursachte.

    Scheint wohl schlampige Mitarbeiter bei der Produktion zu geben.

    :böse: :böse: :böse:
     
  10. #9 Xelasim, 06.05.2003
    Xelasim

    Xelasim Guest

    Zum Thema schlampige Mitarbeiter: Bei meinem Fabia gabs einen leichten Kühlwasser-SChwund, der nicht gefunden wurde, bis meine Werkstatt jetzt, nach über 2 JAhren Nutzung des WAgens festgestellt hat, dass der Thermoschalter nicht richtig festgezogen war! Und noch besser: der Lösungsvorschlag: Die Werkstatt hat ihn jetzt mal festgezogen, er wird aber weiterhin Wasser verlieren, deshalb wurde ein neuer SChalter bestellt, der mit Montage 60€ kostet..... Da hab ich echt gedacht: a.) die ham nen Schaden, und b.) wart ich jetzt erst mal, wie es so weitergeht.
    FAzit: NAch 2 Monaten immernoch kein Kühlwasserverlust. Aber es macht ja Spaß, Kunden zu verarschen!

    MFG Simon
     
  11. #10 fabiacombi2001, 06.05.2003
    fabiacombi2001

    fabiacombi2001 Guest

    Servus,

    bei mir ist die gelbe Warnlampe auch schon mal angegangen. Als sie dann nach einiger Zeit immer noch nicht ausgegangen war, hab ich mich mal in die Werkstatt begeben.

    Der Fehlerspeicher zeigte an, daß der Geber für die Kühlmitteltemperatur defekt sei. Nachdem der Fehler ausgelesen war, leuchtete auch die Lampe nicht mehr und fuhr wieder weg, in der Hoffnung, dass das doch nichts war.

    Einen Tag später leuchtete die Lampe abermals auf. Daraufhin wurde der oben genante Geber ausgewechselt. Seitdem nichts mehr. Wasn Glück.

    Gruß Kämmi :D
     
  12. #11 Matzezz82, 12.05.2003
    Matzezz82

    Matzezz82 Guest

    :nee: Hatte ja eigentlich gedacht das Thema hätte sich bei mir erledigt, bis eben!!!! Erst geht der Drehzahlmesser auf null, die Motorleuchte geht an und das Öl blinkt so 5 Sekunden!!! Angehalten, Motor aus, Motor wieder an, Drehzahl geht erst mal wieder :D !!!
    Elektronische Motorsteuerung geht natürlich nicht aus!!!

    Werde morgen mal in die Werkstatt schauen müssen !!!!

    War das bei euch auch so ungefähr, für die die es schon einmal erleben mußten?????
     
  13. #12 Superb02, 12.05.2003
    Superb02

    Superb02 Guest

    Ich weiß ja nicht so genau, ob das bei Škoda auch so ist, aber bei meinem Fiat Stilo :kotzwuerg: (BJ 2001) hatt ich ständig irgendwelche Warnmeldungen im Bordcomputer und auch Warnlampen blinkten fröhlich vor sich hin :zuschuetten: .

    Der ganze Fehler lag in der Elektronik am Lenkrad (Lenkradkonsole). Bei Volleinschlag hats da anscheinend irgendeinen Kontakt gegeben. :verwirrt:

    Vielleicht liegts ja an was Ähnlichem ???

    Alex
     
  14. #13 Power Feli, 12.05.2003
    Power Feli

    Power Feli Guest

    hallo

    naja es bring jetzt nix wenn wir hier nur vermutungen schreiben. das beste is hald zur WS und Fehlerspeicher auslesen. aber vieleicht hilft dir das ein bischel weiter >>Klick<<

    gruß power feli
     
  15. #14 Matzezz82, 15.05.2003
    Matzezz82

    Matzezz82 Guest

    Werkstatt sagt, 2 sporadische Fehler

    Drehzahlmesser kein Signal ( klingt logisch)

    Drosselklappe ( bin ich mir aber nicht mehr so sicher)

    Fehlerspeicher gelöscht, wenn es wieder auftritt, muß genauer gesucht werden!!!!

    Schon dreimal in der Werkstatt wegen irgendwelcher elektronik Problem und noch nichts bezahlen müssen !!!!

    Service Wüste Deutschland , ES GEHT AUCH ANDERS !!!!
     
  16. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    1
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    vor 10 minuten ist die motorsteuerungs Lampe bei mir auch angegangen. Wagen neustarten hat nix gebracht.
    Hoffentlich ist das nix schlimmes, es kotzt mich grad sowas von an. Die kompetenten Werkstätten sind mehr als 60 km weg, als muss ich wieder zu der einen hin...

    Und das alles vor SOnntag vorm Kasseltreffen :-(

    kA was los ist, vll irgendwas seit der 45.000 Inspektion und dem damit verbundenen neuen öl (bisher BP Visco 5000 5W40, jetzt Castrol Formula RS Race 0W40)

    Hoffe das ist nix schlimmes, und ich kann Sonntag mit MEINEM auto nach Kassel
     
  17. #16 feat.Stylist, 26.09.2003
    feat.Stylist

    feat.Stylist Guest

    Hallo,

    der beliebte Streich aller Fabia´s...

    -Meist ist auch nur eingedrungenes Wasser im Kabelbaum schuld. Dies ist der Kabelbaum der unter der Haube auf der Fahrerseite neben der Steuereinheit läuft.
    Bei aktuellen Fahrzeugen ist der Fehler behoben worden. Bei Fahrzeugen die ca. 1 Jahr alt sind, sind diese Fehler leider noch vorhanden. Passiert vielen leuten ziemlich oft an Regentagen. Einfach mal versuchen mit einem Heizlüfter diesen Kabelbaum einwenig zutrocknen.


    -Andere Sache ist oft auch der Thermoschalter (Fahrerseite unten links am Kühler). Solltet Ihr bei aufleuchten der Steuereinheit wenig Kühlwasser haben liegts daran. Thermoschalter für Fahrzeuge mit Klima. 3-polig ca. 23.-€ und ohne Klima. dann 2-polig ca.18.-€ + Einbau. Der dauert ca. 30 min. Wenn man den Unterfahrschutz abnimmt, kommt man schon selber dran (geübte Hände!).


    -Auch leuchtet die Lampe auf wenn die Drosselklappe mal wieder verdreckt ist. In der Werkstatt wird dann meist nur die Motorabdeckung abgenommen und der Ansaugstutzen gesäubert.


    In den wenigsten Fällen muß (wenn dieser Schuld sein sollte) der Kabelbaum getauscht werden. Machen gerne viele Händler. Denn dann verdienen Sie ordentlich (ca. 400.- €) Also keine Panik, manchmal ist es nur etwas simples und meist wirklich eine dieser 3 Sachen. :anbeten:

    Gruss
     
  18. #17 Malerpinsel, 26.09.2003
    Malerpinsel

    Malerpinsel

    Dabei seit:
    10.11.2001
    Beiträge:
    94
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 3 Limo 1.4 TSI 140 PS
    Kilometerstand:
    5000
    Zum Thema gelbe EPC Leuchte kann es auch was ganz anderes sein wie bei mir...ich zur Werkstatt, Fehler augelesen, Bremslichtschalter defekt...hmmm, treten sie mal auf die Bremse, funzt aber alles, er meinte kann sein das der Bremslichtschalter defekt sei soll man beobachten und gggf. in die Werkstatt kommen und einen neuen Bremslichtschalter einbauen lassen....
     
  19. #18 Pittiplatsch, 11.10.2003
    Pittiplatsch

    Pittiplatsch Guest

    Dieses Problem hat das Auto meiner Frau auch :fluch:
    Ca. 4 Monate alt und 4.000 km.

    Zuerst hoppelte das Auto gelegentlich beim Anfahren oder beim hochbeschleunigen nach einlegen des 2. Gangs.
    Wir dachten zuerst es sei ein Bedienungsfehler.... war es nicht. Dieser Fehler trat dann immer häufiger auf.
    In der Werkstadt wurde beim Auslesen des Fehlerspeichers nichts gefunden. Bei einer kurzen Probefahrt trat das Problem natürlich auch nicht auf.
    Als ich dann vom Hof der Werkstadt fuhr, ging mir das Auto zwei Mal einfach so aus. Zuerst dachte ich, daß ich mit dem auto nicht umgehen kann und ich das Auto einfach abgewürgt habe.
    Auf dem Weg nach Hause (ca. 25 km) hat er dann beim Anfahren einmal gestottert.
    Am nächsten Tag wieder Probleme.. wieder dieses Ruckeln.
    Nachmittags wurde es dann endlich mal richtig extrem. Da viel plötzlich die Drehzahl ab, und die Leuchten für Motorsteuerung, Öl und ASR gingen gleichzeitig an. Zuerst wollte das Auto nicht wieder anspringen. Nach gutem Zureden ging es dann aber doch weiter... bis zur nächsten Kreuzung... da sprang er dann wieder nicht an.... war das peinlich :( Das wiederholte sich dann ganz oft , bis wir dann endlich zu Hause waren. :fluch:
    Am nächsten Tag sprang das Auto sofort an und die Leuchte für Motorsteuerung ging nicht wieder aus... zum Glück auch, denn dann kann man der Werkstadt mal was zeigen
    Auf dem 25 km bis zur Werkstatt hatte ich nur einen Ruckler. Bei der werkstatt habe ich dem Meister die möglichen Fehlerquellen genannt, die ich hier aus diesem super Forum kannte.
    Nachmittags noch mal bei der werkstadt angerufen.
    Nun soll der Kabelbaum extrem nass und ein Schalter (die Tipse wusste nicht mehr welcher) defekt gewesen sein.
    In ca. einer Woche ist der Wagen evtl. fertig :graus:
    Meiner Vermutung nach liegt es an der Tatsache, daß es ein EU-Auto ist und wir den Wagen dort nicht gekauft haben... sonst ginge es evtl. schneller :grübel:

    Jetzt heißt es erstmal abwarten.
    Wenn ich mehr weiß, dann melde ich mich wieder. Ist ja auch für die Nachwelt interessant ! :buch:

    Gruss
    Pitti


    ---
    ...und ich sagte meiner Frau noch.... kauf dir lieber einen Toyota !!!
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Pittiplatsch, 14.10.2003
    Pittiplatsch

    Pittiplatsch Guest

    So, ich schon wieder...

    Heute hat das Autohaus angerufen. Der Fabia kann abgeholt werden. :fahren:
    Wie ? Soooo schnell ? :beifall:
    Haben den Kabelbaum vom Motorraum in den Innenraum trocken gelegt. Nach 50 km Testfahrt soll kein Fehler aufgetreten sein.
    Da will ich mich mal lieber nicht zu früh freuen. :suche:
    Habe denen noch gesagt, die sollen doch noch das Knarren des Armaturenbretts auf der linken Seite ..Höhe Lüftungsschacht für Seitenscheibe.... beseitigen.
    wird angeblich gemacht.
    Hatte jemand von Euch dieses Knarren schon mal ? Was wurde gemacht ? Tritt leider nicht immer auf... aber immer öfter... :-)

    Gruss
    Pitti
     
  22. #20 Laszlo_A, 15.10.2003
    Laszlo_A

    Laszlo_A Guest

    Hallole,

    Hatte das Problem auch schon, und zwar ausgiebig.
    Stellenweise war mein Kombiinstrument eine Dorfdisko.

    Beim erstenmal:

    dubioses Teil (Ansaugirgedwas) auf Garantie getauscht => Ersatzwagen bekommen :nikolaus: => ging wieder

    Beim zweitenmal:

    erst mal nix gemacht, keine Probleme gehabt, von alleine gegangen:grübel:

    Beim drittenmal:

    wieder da :respekt: abwechselnd an und ausgegangen dann kam EPC dazu, immer noch keine Fahrprobleme. Zwecks Garantieerhalt in Werkstatt gegangen=> Kühlmittelgeber ausgetauscht, Bremslichtschalter ausgetauscht, seither keine Probleme mehr

    Scheint so ein kleines Problem bei Skoda zu sein, hab mir schon überlegt ob ich nen schönen Aufkleber über die Lampe mache. Aber kleine Probleme vertiefen ja bekanntlich eine Beziehung....

    Gruß,

    Laszlo
     
Thema: Hilfe!!! Warnlampe Elektronische Motorsteuerung!!!
Besucher kamen mit folgenden Suchen
  1. elektronische motorsteuerung skoda fabia

    ,
  2. motorsteuerung skoda fabia

    ,
  3. elektronische motorsteuerung

    ,
  4. warnleuchte elektronische motorsteuerung skoda fabia,
  5. motorsteuer warnlampe,
  6. motorsteuerung leuchtet audi a6,
  7. motorsteuerungs leuchte leucjtet im auto aud a6,
  8. motorsteuerung warnlampe,
  9. elektronische Motorsteuerung Skoda ,
  10. skoda warnleuchte motor,
  11. epc warnleuchte audi a 6,
  12. warnleuchte motorsteuerung skoda fabia,
  13. marderabwehr auto störung motorsteuerung,
  14. skoda fabia combi fehler motorsteuerung ,
  15. skoda fabia combi 1.4 16v probleme bei Regen gelbe Motorlampe leuschtet,
  16. Soda warnlampen,
  17. a6 avant motorsteuerung erfahrung,
  18. skoda fabia motorsteuerung leuchtet,
  19. kontrollleuchte elektronische motorsteuerung skoda,
  20. audi a6 epc leuchtet,
  21. mein Lenkrad blinkt und hatt eine andere Steuerung,
  22. kühlmittelverlust skoda octavia motorstörung leuchtet,
  23. warnlampe störung motorensteuerung.,
  24. elektronische motorsteuerung beim auto,
  25. audi 4f fehler motorsteurung
Die Seite wird geladen...

Hilfe!!! Warnlampe Elektronische Motorsteuerung!!! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Elektronisches Fahrtenbuch Empfehlung

    Elektronisches Fahrtenbuch Empfehlung: Hallo Leute, Vielleicht hat jemand Erfahrungen mit Elektronisches Fahrtenbuch hier. Ich bin selbstständig und muss mich endlich darum kümmern....
  3. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  4. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  5. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...