HILFE ! Skoda Fabia 1.4 (6Y) Zündung -> diverse Warnleuchten, Tachoausfall ->Sporadischer Fehler ??

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von 81craven, 10.03.2010.

  1. #1 81craven, 10.03.2010
    81craven

    81craven

    Dabei seit:
    10.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo

    ich bin seit Mo (unglücklicher) Besitzer eines Skoda Fabia 1.4 (6Y) Baujahr 2003, 46'km, innen außen top zustand, jedes jahr scheckheft geprüft ca.alle 6'km

    der Wagen wurde vorher nur Kurzstrecke bewegt und der Wagen dann 3 Monate stillgelegt und die Batterie ebenfalls die 3 Monate abgeklemmt...

    bei der Probefahrt alles super, gekauft von Privat; zur Anmeldung gefahren (150km weiter,bei meiner Mutter zwecks Versicherung) dann gings los...

    nach Motorstart Blinkte Warnleuchte für Probleme in der Elektronik der Servolenkung, des ABS bzw. des Bremssystems auf und es piepste 3mal;ich:"na super aber vielleicht schaff ichs noch nach Hause"
    kurz darauf viel die Tachonadel auf 0 aber der Rest ging alles lies sich auch bis zur Werkstatt gut fahren (also ohne zu wissen wieviel man fährt)...ach ja kurz vor der Werkstatt leuchtete noch die Motorelekrtoniklampe auch noch auf...

    der Witz: Auto an Werkstatt abgestellt, neugestartet keine Warnlampen mehr ???

    Werkstatt 1 (Skodavertragspartner):
    auslesen der Fehlermeldung -> "sporadische Fehler, nix ernstes, vermutlich nur eine Spannungsstörung, wir haben den fehlerspeicher gelöscht und ich würds nur mal weiter beobachten..."

    der Tag danach, 150km später (4tes mal Anlassen seit dem kauf) Motorstart und schon wieder -> Warnleuchte ABS,Servo und 3 mal piepsen, Tachoausfall

    Werkstatt 2 (ATU):
    "sporadischer Fehler könn ma nix machen..." ich:"testen sie bitte mal Batterie und Lichtmaschiene" (schon witzig das das einem KFZ-Fachkundigen net selbst einfällt und er lieber die Meldung rauslöscht um zu sagen "passt alles war nur ein sporadischer Fehler")
    -> Batterie hat 12.92V 88% Leistung und Lichtmaschiene liefert auch durchgehende Leistung...
    "wir löschen dann mal die Fehler ;) " -> angelsassen BLINKBLINK, abgestellt, gewartet kein BLINK BLINK mehr...

    Werkstatt 3 (Skodawerkstatt):
    Ich: "bevor sie jetzt den fehlerspeicher auslesen und mir erzählen das es ein sporadischer Fehler ist hören sie sich bitte mal kurz an was innerhalb von 2 Tagen geschah"
    Annahmemensch:"hui ka woran es liegt aber das hört sich an als könnte es länger dauern" sprich er wollte sagen "OUUUHHH das wird teuer..." ohne überhaupt die Fehlermeldungen und die Batterie/Lichtmaschienentest angeschaut zu haben...

    bevor es nun teuer wird frag ich mal in die Runde "woran könnte das liegen?"

    vielleicht hatte jemand auch so ein Problem bzw. kennt den Grund dieser Elektronikkrankheit

    im Forum hab ich per Suchfunktion nix brauchbares finden können...

    ach ja noch was auf der Überführungsfahrt zur Zulassung hat die Heizung gesponnen bevor das alles losging...

    die wurde gefühlte 45°C heiß und ließ sich nicht kaltregulieren....Klimaanlage dazugeschaltet wurds noch heißer

    das Problem hörte nach dem Neustart auf...

    dafür gabs dann die beschriebenen anderen Probleme ;)

    irgendwie bin ich echt down...bin student,frisch verheiratet und da steckt so zieml. mein ganzes Geld drin...sollte der erste Familienwagen werden und nu sitz ich da mit warnleuchten und sporadischen fehlern und meiner Frau die den Wagen voll toll findet...

    ach ja ich hasse den Begriff "sporadischer Fehler" schon jetzt...


    lG Raphael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bodydrop, 10.03.2010
    Bodydrop

    Bodydrop

    Dabei seit:
    08.03.2009
    Beiträge:
    132
    Zustimmungen:
    1
    Ort:
    Kaufbeuren
    Fahrzeug:
    Leon ST TDI
    Kilometerstand:
    8000
    Schau mal hier und guck ob der Kabelbaum bei dir ähnlich gelitten hat.

    Mit Bj. 2003 könnte es dich durchaus noch betreffen.



    Kabelbaumaktion - do it yourself
     
  4. #3 81craven, 10.03.2010
    81craven

    81craven

    Dabei seit:
    10.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    hab grad nachgeschaut...

    ich weiß ja nicht wie der "ursprünglich" aussehen sollte aber bei meinem skoda ist der kabelbaum unten mit einem Riffelrohr versehen das oben offen ist, da schaut der kabelbaum raus... in dem Serviceplan buch ist aber nix vermerkt das der bei der rückrufaktion dabei war (also diese Nummer 97... taucht nirgends auf
     
  5. S

    S Guest

    Hallo und herzlich willkommen!

    Um die sporadischen Fehler eingrenzen zu können,
    brauchen wir die genauen Fehlerausschriften.
    Lass dir deshalb das nächste Mal, die Fehler ausdrucken und mitgeben.
    Weiterhin ist wichtig, um welchen Motor es sich handelt?

    Das Problem mit dem Kabelbaum könnte deinen Fabia noch betreffen,
    das weis ich aber nicht genau. Um den zu überprüfen, musst du den Luftfilterkasten ausbauen.
    Das Riffelrohr welches du gesehen hast, geht bestimmt richtung Motorsteuergerät und
    das ist aber nicht diese "markante Stelle", welche es zu überprüfen gilt.

    Auch eine wenig entladene Batterie kann manchmal Probleme bereiten und
    z.B. nachdem Motorstart die Servolenkung ausfallen lassen.
    Ist denn bei dir auch die Servolenkung mal ausgefallen?

    Zu deinem Heizungsproblem kann ich nur sagen,
    dass es evtl. an der Schleifbahn des Temperaturreglers liegt.
    Dort schafft eine Grundeinstellung kurzzeitig Abhilfe.
    Sollte das Problem dann aber weiterhin bestehen, muss ein neues Bedeinteil her.

    Ich hoffe du kannst dich doch noch mit deinem Fabia anfreunden und
    wünsche dir bei der Fehlerbeseitigung viel Erfolg!

    MfG
     
  6. #5 81craven, 10.03.2010
    81craven

    81craven

    Dabei seit:
    10.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    hi vielen Dank erst mal für eure Mühen :)

    -was für ein Motor ist drin?
    44KW 60PS

    -Ist ein Fremdradio eingebaut (und richtig angeschlossen)
    ja aber von VW wer das wann rein hat weiß ich nicht aber es ist schon länger eingebaut

    Kabelbaum
    zum Kabelbaum....sieht aus als wär der gemacht worden da der strang mit einem Riffelrohr umgeben ist und weiter oben liegt...

    -Sind evt. die 'sporadischen Fehler' etwas genauer möglich?

    jep zB. aus der letzten ATU Auslesung (24h vorher wurde er erst gelöscht;dh das sind die Fehlermeldungen seit24h)

    Motorelektronik:
    Fehlercode 18057
    Can-Bus Antrieb
    Kommunkiation mi ABS-Steuergerät fehlt

    Lenkhilfe:
    Fehlercode 1317
    Schalttafeleinsatz

    bei der Fehlercodegesamtabfrage
    2xOBD
    1xMotorelektronik
    3xKlima
    1xBordnetzelektronik 1
    1xDiagn.-Interface Bus
    1xSchalttafeleinsatz
    1xWegfahrsicherung
    1xLenkhilfe

    Lichtmaschiene
    Reglerspg 14,15V
    Reglertemp>0°C
    Welligkeit gut
    Batterie
    Spannung 12,92V
    Startleistung 88%
    Batterie gut

    -Ist denn bei dir auch die Servolenkung mal ausgefallen?
    jein minimalst kurz 2sek oder so...

    WICHTIG:
    wenn ich den Motor wie bei nem Diesel (ist aber Benziner) vorglühen lasse also net glei den schlüssel umdreh hab ich net immer die Fehler, die sind dann einfach weg und kommen während dem fahren auch nimmer, dreh ich allerdings den Schlüssel rasch sind die Fehler da und verschwinden auch nicht mehr bis ich neustarte, dann verschwinden die aber auch net immer....vielleicht ist das ja nur eine subjektive Wunschvorstellung aber vielleicht schreit ja jetzt jemand "KLAR dann kanns nur das sein!"

    DANKE FÜR EURE HILFE !
     
  7. #6 81craven, 10.03.2010
    81craven

    81craven

    Dabei seit:
    10.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    mhm...aber sie lässt sich ja wieder regulieren...war nur ein sporadischer Hitzewall ;) ...wenns die schleifbahn wäre würde sie nur noch heizen oder? wenn die Stromunterversorgt gewesen wäre und die Stellmotoren dadurch festgefahren wären wäre das auch eine lösung?
     
  8. #7 skodabauer, 10.03.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Schade das du nur den Motorfehler im Klartext hast.
    Der Klimafehler dürfte den Stellmotor für Temperaturklappe beinhalten-einfach mal danach hier suchen.
    Der Fehler in der Lenkhilfe betrifft eine evtl Unterbrechung des CAN-Buses Antriebskabelstrang. Deswegen werden wahrscheinlich auch die anderen Kontrolllampen angehen und der Rest der Fehler wird sich wahrscheinlich in Richtung "keine Kommunikation mit Steuergerät XYZ-sporadisch" bewegen.
    Deine Werkstatt sollte mal den Antriebsdatenbus prüfen-sprich durchmessen.Ist eine längerfristige Arbeit aber erforderlich.
    Bevor deine Werkstatt das halbe Auto zerlegt sollte sie sich mal den Kabelbaum am ABS-Steuergerät genauer ansehen(unter der Isolierung). Hatten schon einige Fabia bei denen u.a. die CAN-Bus Kabel fast direkt am ABS-Steueregrät gerissen/durchgescheuert waren.
    Aktion Kabelbaum (97J7) prüfen lassen-eine Anleitung hat R2D2 oben auf der Startseite der Community eingestellt.
     
  9. #8 81craven, 11.03.2010
    81craven

    81craven

    Dabei seit:
    10.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    ok neue Fehlerdiagnose

    der Witz:

    1)
    wenn man den zündschlüssel nicht gleich rumdreht sondern wartet bis alle lampen erloschen sind auf Zündschlüsselstellung 1 und nur noch die Lampe für Motor,ESP und Batterie leuchten und dann den Motor startet kommt kein Fehler mehr! alles normal auch während der Fahrt
    getestet ca. 10 mal hintereinander...

    2)
    wenn man den Motor vor dem erlischen aller lampen startet (also gleich in die 2er Position ohne auf 1 zu warten) kommen die Fehler...
    wenn man dann ausschaltet wartet und wie unter 1) rumdreht kommen die Fehler trotzdem... steckt man aber den Zündschlüssel raus, rein und startet wie unter 1) beschrieben geht alles wieder ohne Fehler...

    komisch oder??? ists vielleicht doch die Batterie? die hat zwar eine Startleistung von 88% aber vielleicht reicht das net aus??? was mich wundert der Vorbesitzer hat seine Batterie nach 4 Jahren schon wechseln müssen...vielleicht hatte die damals auch nimmer die notwendige Leistung gebracht und wurde deshalb ausgewechselt...

    klingt das für jemanden plausibel? oder ist das ein eindeutiges Indiz für etwas anderes???

    in 1-2 Wochen setz ich mich mit nem Kumpel und dessen Schwager (VW-KFz-Mechaniker) mal dran und überprüf die Kabel und Kontakte...momentan ists draußen zu kalt und nass...hab keinen Carport oder dergleichen um das in trockenem zu erledigen...
     
  10. S

    S Guest

    Hallo! Dieses Phänomen haben schon mehrere Fabia-Besitzer gehabt.
    Haben es aber wohl dabei belassen.
    Deshalb hab ich keine Lösung dafür.

    Ich selber warte immer bis die Airbagleuchte ausgegangen ist und starte dann den Motor.
    Weil ich die Zeit dafür eigentlich immer habe...

    MfG
     
  11. sveka

    sveka

    Dabei seit:
    02.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ich kenne dieses Phänomen auch. Hatte dies vor ca. einem Jahr auch bei meinem Fabia. (6Y) Baujahr 2001.
     
  12. Etze8

    Etze8

    Dabei seit:
    22.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Gude,

    hatte ein ähnliches Problem mit meinem Fabi 1.2l. Bei mir lag es damals an einem defekten Nockenwellensensor. Neuer Sensor für ca. 35 (T)euronen rein und alles war wieder in Butter.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Marek

    Marek

    Dabei seit:
    07.07.2005
    Beiträge:
    106
    Zustimmungen:
    3
    Ort:
    Wien
    Passt vielleicht nicht ganz zu deiner Beschreibung, aber ähnliche Probleme macht ein kleines Kabel, das von Lichtmaschine Richtung Kombiinstrument geht.
    Man sieht es von unten, untere Abdeckung muss weg. Dort findet man einen Doppelstecker und ein blaues Kabelchen ist sehr oft gebrochen. Ist typisch Fabia Fehler, aber vorletzte Woche auf VOX - "Auto Mobil" - haben die Autodoktoren genau dasselbe in einem SEAT gefunden.
     
  15. #13 Fienchen, 25.12.2010
    Fienchen

    Fienchen

    Dabei seit:
    10.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rodewald
    Fahrzeug:
    Fabia Combi 1,2 12V Classic
    Kilometerstand:
    65440
    Hallo ,
    Ich fahre einen Fabia 1,2 , solch ein Problem hatte ich auch sehr oft. Sollte Kabelbaum erneuern. Habe es nicht gemacht.
    Bin bei gegangen alle Masse stellen die im Motorraum an der Carosse gehen, einfach mal mit Kontaktspray eingesprüht.
    Und seid dann hatte ich ruhe.
    Versuch es einfach mal. Ist halt das günstigste.

    Gruß Maik
     
Thema: HILFE ! Skoda Fabia 1.4 (6Y) Zündung -> diverse Warnleuchten, Tachoausfall ->Sporadischer Fehler ??
Besucher kamen mit folgenden Suchen
  1. skoda 6y fehler stromrelais offen

    ,
  2. ошибка шкода 1317

    ,
  3. fabia 6y kabelstrang fehlerleuchten

    ,
  4. auto warnleuchten skoda fabia bj 2003,
  5. skoda fabia datenbus motorraum,
  6. fabia gehen ständig warnleuchten an,
  7. fehlercode skoda fabia 6Y P3500,
  8. Skoda sporadischer Fehler 53642,
  9. rückrufaktion skoda fabia lichtmaschinenanschlüsse,
  10. skoda fabia 6y 1.4 mpi Fehler beim starten,
  11. zündfolge skoda roomster,
  12. skoda 1.4 zündung,
  13. skoda fabia canbus fehler
Die Seite wird geladen...

HILFE ! Skoda Fabia 1.4 (6Y) Zündung -> diverse Warnleuchten, Tachoausfall ->Sporadischer Fehler ?? - Ähnliche Themen

  1. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
  2. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  3. 230V Einspeisung in den Fabia, vor allem wegen Heizlüfter

    230V Einspeisung in den Fabia, vor allem wegen Heizlüfter: Guten Abend Forum, hat von euch schon mal jemand eine 230V Einspeisung am Fabia praktiziert? Ich dachte an folgende Kombination: - CEE...
  4. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...
  5. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...