Hilfe, Motor springt nicht an- Ideen gefragt

Diskutiere Hilfe, Motor springt nicht an- Ideen gefragt im Skoda Felicia Forum Forum im Bereich Skoda Forum; Habe ja meinen Felicia BJ 99 einen anderen AEE spendiert. Mein Motor hat eine UNdichtigkeit ÖL-Wasser gehabt. So habe ich nun den Motor...

  1. #1 Schrauber71, 19.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Habe ja meinen Felicia BJ 99 einen anderen AEE spendiert. Mein Motor hat eine UNdichtigkeit ÖL-Wasser gehabt.
    So habe ich nun den Motor gewechselt, Einspritzkrempel sowie Ansaugbrücke beibehalten.
    Heute alles zusammen bekommen, sehe keine offenen Kabel oder Schläuche mehr.
    Startversuch klang vielversprechend, springt aber nicht an.
    Zündkerze im ersten Zylinder gegen Masse gehalten- zündet.
    Hab auch mal nen Spritzer Bremsenreiniger in die Ansaugluft- kein Erfolg.

    Habt Ihr eine Idee, was ich noch wie prüfen / Ausprobieren könnte?

    Gruß Manfred
     
  2. #2 Schrauber71, 19.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Fehlereingrenzung:

    Kerzen bleiben trotz Orgelei trocken. Sprit wird zur Einspritzleiste angeliefert, Ca. 9 Volt Spannung an den Einspritzdüsen vorhanden, variiert beim Starten...

    Ideen?

    Gruß Manfred
     
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Steuerzeiten stimmen, also Zahnriemen lieg wirklich richtig drauf?
    Wenn das Einspritzzeug das Alte ist, warum soll es nun nicht mehr gehen?
    Als erstes würd ich da nach den Steuerzeiten schauen.
     
  4. #4 Schrauber71, 19.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Steuerzeiten müssen ok sein, Motor lief vorher auch und daran wurde nich gewerkelt.
    Ja, bin auch ziemlich ratlos...

    Gruß Manfred
     
  5. #5 AlexP21, 19.12.2010
    AlexP21

    AlexP21

    Dabei seit:
    19.04.2009
    Beiträge:
    52
    Zustimmungen:
    0
    neues Motorsteuergerät eingebaut? eventuell Wegfahrsperre aktiv - hatten die schon eine??? mal so als idee
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Die Idee hatte ich auch, aber er schrieb davon nichts und wenn das Steuergerät getauscht wurde, so springt er an und geht na 1-2 Sec wieder aus. Er müßte also in jedem Fall erst mal kommen.
    Vielleicht ist beim Umbau ein kabel beschöädigt worden, dass die Einspritzleiste mit Strom versorgt.
    Was sagt der Fehlerspeicher?
     
  7. #7 Schrauber71, 20.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Piktogramme im KI sagt nichts. Fehlerspeicher kann ich selber nicht auslesen.

    Mir ist aufgefallen, daß bei Zündung an nur gut 4 Volt an den Düsen anliegen...sollten 12 Volt gegen Masse sein habe ich gelesen?!
    Weiß aber nicht so recht was ich machen kann / soll.

    Gruß Manfred
     
Thema:

Hilfe, Motor springt nicht an- Ideen gefragt

Die Seite wird geladen...

Hilfe, Motor springt nicht an- Ideen gefragt - Ähnliche Themen

  1. Zentralverriegelung springt zwischen auf/zu, kurbelt Fenster herunter

    Zentralverriegelung springt zwischen auf/zu, kurbelt Fenster herunter: Skoda 1,2 BJ 04/2004 (6Y5) Die Zentralverriegerlung öffnet/schließt seit längerer Zeit vorne die Fahrertür nicht mehr, ansich kein Problem. Jetzt...
  2. HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006

    HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006: Bin im Urlaub in Italien gestrandet, die Motorkontroll-Leuchte hat geblinkt, nachdem das Auto recht lange Stop and Go fahren musste und dann in...
  3. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  4. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  5. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...