Hilfe: MFD rot: Kühlmittel überprüfen!

Diskutiere Hilfe: MFD rot: Kühlmittel überprüfen! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Das kann nicht sein. Hab meinen Octavia eine Woche und der geht nicht mehr!!! :wall: Als ich heute losfahren wollte, meldete das MFD STOP...

  1. mehxos

    mehxos Guest

    Das kann nicht sein. Hab meinen Octavia eine Woche und der geht nicht mehr!!! :wall:
    Als ich heute losfahren wollte, meldete das MFD STOP KÜHLMITTELSTAND ÜBERPRÜFEN:heul:. Es ist zwar kalt (-5 C°), aber der kann doch nicht eingefroren sein? Ich hab den Motor natürlich sofort abgestellt und bin keinen Meter gefahren.
    Das verdirbt ja einen den Spaß an dem schönen Auto!:fluch: Hat jemand einer Rat oder eine Idee?
    Ich hab vorher über das Maxi DOT ne frage gehabt und bekam als Antwort das der obere Teil auch rot werden kann. So schnell wollte ich das aber gar nicht sehen! Für schnelle Antwort dank ich schon mal im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daniel

    Daniel Guest

    Nur mal so nebenbei, da ich keine MDD hab hab ich das net im Kopf ... aber was sagt denn das Handbuch zu der Meldung ;-)
     
  4. mehxos

    mehxos Guest

    @ Daniel :casanova:

    thx für die schnelle Antwort. Im Handbuch steht nicht weiterfahren und fachmännische Hilfe von einem Skoda- Betrieb in Anspruch nehmen. Das mach ich auch natürlich aber heute ist Sonntag.
     
  5. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.632
    Zustimmungen:
    142
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Hallo Du !

    Dasselbe Problem hatte ich auch schon, und auch etliche User im Octavia - Forum !

    Das Kühlmittel G12 neigt wohl bei Kälte dazu, sich etwas "zusammenzuziehen" - und bei den Füllmengen (ab Werk recht knapp - Kostendruck) kann dann der Sensor schonmal ansprechen !

    In einigen Fällen war auch der Sensor defekt, ich vermute allerdings bei Dir Ersteres.

    Man kann dem vorbeugen, indem man einfach etwas Wasser - G12 - Gemisch 1:1 auffüllt.

    ACHTUNG: NIEMALS destilliertes Wasser verwenden und IMMER nur G12 (rot) nachfüllen!

    Ich habe bei mir bis 2mm über die "Naht" aufgefüllt und danach NIE mehr Probleme gehabt, System absolut dicht, Ursache definitiv Temperaturschwankung/Ausdehnung Kühlflüssigkeit.

    Versierte Skodabetriebe kennen dieses "Problem".

    Gruß Michal !
     
  6. mehxos

    mehxos Guest

    @Michal

    der Ausgleichsbehälter ist ein paar mm über der oberen Markierung gefüllt. :grübel:Ich hab jetzt mal die Sicherungen überprüft, defekt war keine aber seit dem geht er wieder. Warum wies ich nicht.:verwirrt: Danke für die Hilfe.
     
  7. miccom

    miccom

    Dabei seit:
    16.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeug:
    Octavia I Combi
    Kilometerstand:
    106000
    ich habe selbiges auch, ein "fachmann" meinte: kurz laufen lassen und dann neustarten und die anzeige ist nicht mehr rot. das funktioniert auch, trotzdem mache ich mir etwas sorgen...

    bisher hatte ich das problem auch nur nach sehr kalten nächten, das mit dem zusammenziehen der kühlflüssigkeit leuchtet also ein.
     
  8. #7 icepick, 16.01.2006
    icepick

    icepick Guest

    Hallo Leute,bin auch das erste Mal dabei und habe genau das gleicheProblem mit der Kühlflüssigkeitsanzeige bei Kälte.Ich war auch schon bei Skoda,die hatten aber absolut keinen Plan!?Werde mir den Rat von Michal zu Herzen nehmen und mal ausprobieren.Scheint mir ein klasse Forum zu sein,Gruss Klaus
     
  9. #8 max_two, 14.02.2006
    max_two

    max_two

    Dabei seit:
    22.10.2003
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    Sachsen
    Hi Leute,

    wenn der Kühlmittelstand stimmt, und sonst keine weiteren Probleme mit dem Kühlmittel auftreten. Last den Kühlmittelbehälter tauschen - da spinnt der Sensor im Kühlmittelbehälter.
    Wenn Ihr glück habt geht das noch auf Garantie.

    Das kann ich nicht ganz nachvollziehen das die das nicht wissen, ist doch mehr oder weniger ein bekanntes Problem vom Oci I.

    Also bei mit hat es geholfen, seit ich den neuen Behälter drin habe gibt es keine Probleme mehr, auch nicht bei -16°C in München.

    Cu und bis denne

    max_two
     
  10. #9 Master-S, 14.02.2006
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    hallo!
    hatte ich auch, doch bei mir war eine Schelle etwas lose!

    Einfach wenn die Lampe kommt mal die Haube öffnen und schauen wo der Flüssigkeitsstand ist!
    Wenn zu niedrig einfach ein wenig nachfüllen und die Sache ist gegessen!

    Sollte es dann immer noch auftreten so könnte doch der Sensor ne Macke haben!

    MfG
    Sven
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 skodabauer, 15.02.2006
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @mehxos:Wenn dein MFD ab und an sich rot verfärbt,ist die Software schuld.Da gibt es aber beim Skodahändler ein Update,welches das Problem abstellt.
    Zur blinkenden Kühlmittelkontrolle wie beschrieben den Kühlmittelstand leicht erhöhen oder einen neuen Behälter einbauen(lassen).Das Teil kostet etwa 16€.
     
  13. #11 Balzer82, 15.02.2006
    Balzer82

    Balzer82 Guest

    Das Problem wurde schon 100x besprochen. Und es war eigentlich immer die gleiche Ursache:

    Die beiden Metallsensoren, die in dem Ausgleichsbehälter den Flüssigkeitsstand melden, sind irgendwie nich richtig eingestellt. Wenn es kalt ist springen die sofort an.

    Die einfachste Lösung: Ausgleichsbehälter über die ___MAX Linie füllen. Dann kommt das nich mehr. Keine Angst, wenn zu viel Kühlflüssigkeit im System ist, dann läuft die Automatisch ab. Da kann nix passieren.

    Sollte die Meldung noch kommen, obwohl du den Behälter bis unter den Deckel voll gemacht hast, dann würd ich das mal überprüfen lassen.
     
Thema: Hilfe: MFD rot: Kühlmittel überprüfen!
Die Seite wird geladen...

Hilfe: MFD rot: Kühlmittel überprüfen! - Ähnliche Themen

  1. Skoda elektrische Fensterheber - Hilfe!

    Skoda elektrische Fensterheber - Hilfe!: Guten Tag! Ich habe seit einigen Wochen folgendes Problem. Die elektrischen Fensterheber in meinem Skoda Fabia haben eine Art Wackelkontakt....
  2. Hilfe wo ist das Lüftersteuergerät

    Hilfe wo ist das Lüftersteuergerät: Servus und Guten morgen Ich habe einen Oktavia 2 Typ:1Z5 ,1,2L 105PS Baujahr2013, Ich habe mir das Lüftersteuergerät gekauft und habe jetzt das...
  3. Hilfe bei Codierung STG 16 gesucht

    Hilfe bei Codierung STG 16 gesucht: Hallo, Bei meinem Roomster funktioniert plötzlich die Geschwindigkeitsregelanlage nicht mehr. Bremsschalter, Kupplungsschalter und auch die...
  4. HILFE?! Einbau Lenkgetriebe Skoda Fabia 1.4 16V Bj.04

    HILFE?! Einbau Lenkgetriebe Skoda Fabia 1.4 16V Bj.04: Hallo liebe Skoda-Spezialisten, mein Lenkgetriebe ist defekt, ich habe mir bereits ein gebrauchtes bestellt. Nächstes Wochenende habe ich mir...
  5. Suche Bilder zu Oktavia Facelift in rio rot metallic und L&K Ausstattung

    Suche Bilder zu Oktavia Facelift in rio rot metallic und L&K Ausstattung: Hallo Gemeinde nach 3 Jahren Okti RS plane ich nen L&K zu kaufen . Leider findet man nirgendwo Bilder in Rio Rot Metallic geschweige denn Bilder...