HILFE, Mein Kombiinstrument gibt den Geist auf

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von ruschi, 12.09.2006.

  1. ruschi

    ruschi Guest

    --------------------------------------------------------------------------------
    Hallo erstmal.

    Bin recht neu im Forum und kenne mich nicht so aus.

    Habe ein ziemlich unangenehmes Problem mit meinem Kombiinstrument.

    Mal gehen die Anzeigen mal nicht.

    Meistens aber fallen sie komplett aus (Geschwindigkeit, Drehzahl, Temperatur und Tank). :stinkig:

    Was könnte der Fehler sein und muss ich mir wirklich ein neues KI für 500,- kaufen? Octavia 1.8 20V SLX.

    Schon mal im Voraus vielen Dank für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StefanS131, 12.09.2006
    StefanS131

    StefanS131 Guest

    kannst du dein prob genauer beschreiben??
    "fällt aus" is nich wirklich hilfreich.

    mein ki geht komplett aus wenn ich den zündschlüssel ziehe.

    irgendwelche anhaltspunkte, wie "...wenn ich das mache...., immer wenn ich........., meistens dann...." <- so in etwa
     
  4. ruschi

    ruschi Guest

    Ich mach die Zündung an Tankanzeige, Temperaturanzeige, Drehzahlmesser und Tacho funktionieren. Dann starte ich und alle vier Nadeln gehen runder und funktionieren nicht.
    Meißtens jedoch gehen die Nadeln beim starten nicht mal hoch sondern bleiben gleich liegen.
    Und dann ab und zu, zeigen die Nadeln dann kurz mal alle Werte an und gehen dann auch gleich wieder runter.
    Hab sogar die Leiterplatte auf kalte Lötstellen durchsucht und bin natürlich überhaupt nicht fündig geworden. :grübel:

    So langsam denk ich mein kleiner Oci mag mich nicht mehr.

    Bin echt am verzweifeln
     
  5. #4 SkodaschrauberPF, 13.09.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    tjoa dann wird wohl das KI defekt sein,du kannst ja mal ein Stellgliedtest machen lassen,wenn die Symtome da auch auftreten,dann kannst ihn wechseln.
     
  6. ruschi

    ruschi Guest

    :heul: Oh mann dat schöne Geld........................ Hätt man sich auch was anderes für kaufen können. Trotzdem ein dickes Dankeschön
     
  7. JHC

    JHC Guest

    Hallo,

    hatte das Problem schon bei mehreren Fahrzeugen. Alle analogen Anzeigen fielen sporadisch aus. Kombiinstrument defekt!

    Beileid!
     
  8. #7 Octi-Fan, 15.09.2006
    Octi-Fan

    Octi-Fan Guest

    Hallo Ruschi,
    früher beim Opel gab´s teils die gleichen Probleme, dann galt es einen Spannungsregler (ca. 3DM) zu kaufen, welcher an der Rückseite des Kombiinstrumentes montiert war.

    Würde mir an deiner Stelle mal im Bücherfachhandel das Buch Octi-nur reparier ich alles selbst oder so, einfach mal "genauer ansehen".....


    Gruss Octi-Fan
     
  9. ruschi

    ruschi Guest

    Na da dank ich Dir schon mal für den Tip. Muss ich mir nur noch kaufen das schlaue Büchlein und dann hoff ich, dass mein KI bald wieder funktionopelt.
    Werd am Wochenende mal N elektriker an das Teil lassen, vielleicht find der raus welcher Baustein ne Macke hat.
    Aber wie gesagt, "Hoffen und Harren hält manchen zum Narren" :oops:
     
  10. #9 KleineKampfsau, 19.09.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.997
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Also ich hätte noch ein quasi unbenutztes zum schmalen Preis rumliegen ... wenn du interesse hast ---> PM me ...

    Andreas
     
  11. ruschi

    ruschi Guest

    Na da steigt mein Interesse doch schon an. :sonne:

    Musst halt einfach mal n Preischen nennen und dann werden wir uns doch einig.
     
  12. #11 smetzdorf, 30.10.2006
    smetzdorf

    smetzdorf

    Dabei seit:
    05.06.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia SLX 20V
    Kilometerstand:
    151000
    Hallo
     
  13. ruschi

    ruschi Guest

    So. Gesagt - Getan.
    Mein KI funktioniert wieder.:wow:
    Jetzt bin ich aber wirklich gespannt woran es liegt?
    Und vor allem gespannt auf deinen nächsten Tip!!! :bunny:
     
  14. #13 smetzdorf, 14.11.2006
    smetzdorf

    smetzdorf

    Dabei seit:
    05.06.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia SLX 20V
    Kilometerstand:
    151000
    Keine Anleitung
     
  15. ruschi

    ruschi Guest

    Na da dank ich dem Retter in der Not ersteinmal.
    Mein Wochenende ist damit dann wohl gerettet! :bigeyes:
    Werd mich dann Montag wieder melden ob die Operation erfolgreich verlaufen ist. Bis dahin erstmal VIELEN VIELN DANK für die Ausführliche Anleitung. :-)
     
  16. #15 smetzdorf, 15.11.2006
    smetzdorf

    smetzdorf

    Dabei seit:
    05.06.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia SLX 20V
    Kilometerstand:
    151000
    Nichts
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. duško

    duško Guest

    Hallo,

    fahre morgen in Urlaub und die Zeiger gehen nicht. Eine Strecke von 1000km ohne Tacho (vor allem durch Ösi-Land mit vielen Blitzern) aber vor allem ohne Temperaturanzeige ist mir etwas zu viel Nervenkitzel.

    Wenn ich das richtig verstanden habe, dann gehen sie wenn man die Sicherung 15 rauszieht.

    Frage: wird dann der Gesamtkilometerstand gelöscht nach dem ziehen?

    Eigentlich kann ich mir die Frage selbst beantworten. Ich denke nicht, weil wäre ja blöd wenn mal die Sicherung durchbrennen würde wäre der km-Stand ja weg. Aber ich will halt auf Nummer sicher gehen bevor ich die Sicherung ziehe.

    Vielen Dank
    Gruß
    duško
     
  19. #17 Master-S, 26.07.2007
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    nein der Kilometerstand bleibt, sonst wäre es ja ein leichtes diesen zu fälschen...
     
Thema:

HILFE, Mein Kombiinstrument gibt den Geist auf

Die Seite wird geladen...

HILFE, Mein Kombiinstrument gibt den Geist auf - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Wieviele 2.0 TSI Fahrer gibt es hier? Erfahrungen?

    Wieviele 2.0 TSI Fahrer gibt es hier? Erfahrungen?: Ich bin stolzer Besitzer eines 2.0 TSI DSG Kombi und bin total zufrieden damit. Schönes Understatement gegenüber den ganzen RS, mehr Platz, Mega...
  3. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  4. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  5. Android Auto: Welche Sprachbefehle gibt es?

    Android Auto: Welche Sprachbefehle gibt es?: Hallo zusammen, da ich meinen Superb nun endlich habe würde ich gerne wissen was man bei Android Auto alles sagen kann. Ich habe das hier...