Hilfe!! Mein Favo geht aus!!!

Dieses Thema im Forum "Skoda Favorit / Forman Forum" wurde erstellt von IFASchmied, 24.01.2011.

  1. #1 IFASchmied, 24.01.2011
    IFASchmied

    IFASchmied

    Dabei seit:
    09.04.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Oberellenbach Oberellenbach 8 84066 Mallersdorf De
    Fahrzeug:
    Favorit 135/136;Tarbant P601 L&U;Wartburg
    Werkstatt/Händler:
    Eigene W. ; Händler: Freiberg (SA)
    Kilometerstand:
    144000
    Hallo,

    habe ein Problem mit meinem Favorit (Umbau auf Mono-Motronic Einspritzer) zuerst lief er immer ohne Probleme aber jetzt macht er mir Sorgen.Er geht unterm Fahren aus, lässt sich mit Glück dann sofort wieder Starten wenn nicht braucht mann Geduld und Nerven bis er wieder anspringt!* Und nach einigen Kilometern wiederholt sich das ganze ! Wenn er aus ist Rollen lassen, Zündung aus und wieder ein und Kupplung kommen lassen bringt nichts!!
    *(Oder auch nicht - dann hilft mir ADAC mit Heimschleppen! :-) ! )


    So Zündkabel, Kerzen ,Verteilerkappe/-läufer sind neuwertig,hab auch schon Steuergerät ,Hallgeber ,Zündspule, Kraftstoffpumpe und Kraftstoffpumpenrelais getauscht ohne Erfolg!

    Und laut Skoda Reparaturleitfaden Heft Mono-Motronik Einspritz- und Zündanlage ist das was ich mit einem Standart Multimeter prüfen kann alles ok! Was der Fehlerspeicher im Steuergerät noch sagen kann weiß ich noch nicht da ich noch kein Diagnosegerät hab!

    Also wer kann mir ERNSTHAFT helfen???

    Bitte meldet euch!

    Vielen Dank im Vorraus,Mfg aus Niederbayern
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Dann bleibt ja fast nur noch die Einspritzeinheit und der Kabelbaum in Frage, wenn sonst schon alles getauscht ist.
    Hört sich ein bischen nach einem Kabelbruch irgendwo an, sowas wie ein Wackelkontakt.

    Wurde alles von Vergaser auf Mono umgebaut? Vielleicht hat sich eines der Umbaukabel selbstständig gemacht? Fehlerspeicher auslesen kann hier wirklich schon ein ganzes Stück weiterhelfen um das weitere Vorgehen zu bestimmen. Mit dem Fehlerauslesen, auch wenn kein Fehler drin ist, kann man die Suche schon ungemein einschränken.
     
  4. #3 IFASchmied, 26.01.2011
    IFASchmied

    IFASchmied

    Dabei seit:
    09.04.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Oberellenbach Oberellenbach 8 84066 Mallersdorf De
    Fahrzeug:
    Favorit 135/136;Tarbant P601 L&U;Wartburg
    Werkstatt/Händler:
    Eigene W. ; Händler: Freiberg (SA)
    Kilometerstand:
    144000
     
  5. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Schon mal den Kraftstofffilter am Tank getauscht? Wenn der Funke satt da ist, wird es am Kraftstoff liegen.

    Wenn er wieder mal granicht will, dann nimm mal eine Spritze mit Sprit und drück sie während des Startens in den Einspritzvergaser. Alternativ geht natürlich auch Starthilfespray. Damit kannst du testen ob es an der Kraftstoffversorgung liegt.
    Wenn er dan kommt mußt du mal die Durchflußmenge messen, ob vorne auch genug ankommt und ob der Druck stimmt.
     
  6. #5 Helixuwe, 27.01.2011
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    684
    Zustimmungen:
    13
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Oder wenn er mal wieder stehen geblieben ist den Luftfilter abnehmen und mal am Gasbowdenzug ziehen. Dann sieht man ob Sprit eingespritzt wird. Bei meinem Forman habe ich ja das gleiche oder ähnliche Problem. Da ist es der Leerlaufregler der macht was er will. Mal ist alles i.O. und manchmal geht er einfach aus wenn ich aus dem Standgas heraus Gas gebe. Dann regelte er auf ca. 600 Touren runter(wenn die Lichtmaschine den Motor bremst da sie viele Verbraucher versorgen muß). Bei der AU war es schon verwunderlich das der Leerlauf mal gerade so 700 schaffte und der Prüfer sich die üblichen Tricks wie alle Verbraucher zuzuschalten ersparen konnte. Allein der rauhe Motorlauf war schon störend und so habe ich abhilfe geschaffen. Da wo der Bodenzug eingehangen ist gibt es eine Schraube die mit einer Kunstoffkappe versehen ist. Diese habe ich etwas mit einer Zange herausgedreht und probiert, und noch etwas herausgedreht und wieder probiert. Nun ist es etwas besser und ich werde sie noch etwas herausdrehen müssen. Vor dieser Aktion habe ich auch des öfteren mitten auf der Straße gestanden und war froh das ich eine gute Batterie hatte. Denn es ist nun mal nicht so einfach die richtige Gasstellung mit dem Fuß zu finden damit er optimal mit der Anlasserdrehzahl wieder anspringt. Es kann ja gut sein das bei deinem Umbau das Standgas nicht richtig eingestellt wurde oder eventuell der Leerlaufregler sogar defekt ist.
    Gruß Uwe
     
  7. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nunja, das Standgas kann man bei der Mono aber definitiv nicht einstellen. Dafür ist ja dieser Leerlaufregler da. Wenn man da an Stellschrauben rumdreht, bringt man nur die Elektronik durcheinander ;) Den Regler kann man per Stellgliedanalyse testen. Und wenn der nicht richtig funktioniert einfach tauschen. Ich könne da noch was da haben bei Interesse.
     
  8. #7 Helixuwe, 27.01.2011
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    684
    Zustimmungen:
    13
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Das Standgas verändert sich auch nicht merklich, aber er geht nun jedenfalls nicht mehr so oft aus. Es sah auch so aus das vorher schon mal jemand daran gedreht hat, und zwar rein. Das war an den blanken Gewindegängen der Schraube zu sehen.
     
  9. #8 IFASchmied, 30.01.2011
    IFASchmied

    IFASchmied

    Dabei seit:
    09.04.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Oberellenbach Oberellenbach 8 84066 Mallersdorf De
    Fahrzeug:
    Favorit 135/136;Tarbant P601 L&U;Wartburg
    Werkstatt/Händler:
    Eigene W. ; Händler: Freiberg (SA)
    Kilometerstand:
    144000
    Hallo,

    So erstmal DANKE an Timmy und Uwe für eure Mühen! Denn so wie es jetzt aussieht hab ich das Problem gefunden und auch behoben!!Schuld waren die beiden Feinfilter in der Kraftstoffpumpe! Diese waren durch den sich leider in den Jahren im Tank ansammelden Schmutz fast völlig zu was eine miserable Förderleistung zur folge hatte! (auf 30 sec nur knapp 200ml statt wie vorgeschrieben 900ml auf 30sec!!) Also mal wieder Tank ausbauen um an die Pumpe zu kommen, Pumpe zerlegen reinigen und gleich noch den Tank völlig leeren und saubermachen anschließend alles zusammenbaun Sprit rein ,Förderleistung und Druck prüfen alles OK !! Wunderbar ab zur Probefahrt alles ok - fast nur noch meine Frau ruhig stellen diese ist schon wieder mal sauer da ich fast den ganzen Tag in der Werkstatt war! :-)

    Noch ein paar Worte an dich Helixuwe schließe mich an Timmys Meinung an das es nicht so gut ist am Einspritzer rumzustellen ,würde eher mal die Fördermenge an deinem Favo prüfen evtl hast Du ja auch zu viel Dreck in den Pumpenfiltern!



    Bis zum nächsten Mal in diesem Forum allzeit gute Fahrt, mit freundlichen Grüßen aus Niederbayern
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Also den Tank muß man eigentlich nicht abbauen. An die Pumpe kommt man ran, wenn man den Deckel unter der Rückbank aufmacht, da ist der Zugang. Dort ist es vielleicht fummelig, aber den Tank würd ich nicht ausbauen, da sitz ich lieber schön im Auto (bei dem Wetter mit nem Heizlüfter :D ) und hole da die Pumpe raus :thumbup:
     
  12. #10 IFASchmied, 01.02.2011
    IFASchmied

    IFASchmied

    Dabei seit:
    09.04.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Oberellenbach Oberellenbach 8 84066 Mallersdorf De
    Fahrzeug:
    Favorit 135/136;Tarbant P601 L&U;Wartburg
    Werkstatt/Händler:
    Eigene W. ; Händler: Freiberg (SA)
    Kilometerstand:
    144000
    Tja wenns denn so gehn würde,würd ich das Tank ausbaun bleiben lassen! Nur es gibt da ja einen kleinen Unterschied zwischen einer 89er Karosserie und späteren Modellen ab (glaub mal ab 92) d.h. ich hab das kleine Loch unter der Rückbank! Hab ich auch erst zu spät beim Neuaufbau bemerkt !! Und da war die eine frisch lackiert und die andere unterwegs zur Presse :)! Was solls bei mir in da Halle ist es ja gut 20 grad warm!!
     
Thema:

Hilfe!! Mein Favo geht aus!!!

Die Seite wird geladen...

Hilfe!! Mein Favo geht aus!!! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  3. Kofferraum geht nicht zu

    Kofferraum geht nicht zu: Hallo, habe da ein Problem an meinem Superb 3T von 2010 2,0TDI und zwar das die Zuziehhilfe vom Kofferraum nicht mehr funktioniert. Momentan...
  4. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  5. Tagfahrlicht und standlicht zussammen geht das?

    Tagfahrlicht und standlicht zussammen geht das?: Kann man das Standlicht und Tagfahrlicht zusammen leuchten lassen beim o2 facelift? geht beim VW T6 auch mein Arbeitsauto