Hilfe!!kaltstartproblem!!!!!!

Diskutiere Hilfe!!kaltstartproblem!!!!!! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Kaltstartprobleme !! Hallo Leute, hab da mal ne frage an euch. Bei meinem Skoda, wenn er die nacht über stand, und ich früh...

  1. mirko1

    mirko1

    Dabei seit:
    01.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Zwenkau
    Fahrzeug:
    Skoda Fabia 1,2 TSI
    Werkstatt/Händler:
    Auto Rühle ,Rüssen
    Kilometerstand:
    40000
    Kaltstartprobleme !!










    Hallo Leute, hab da mal ne frage an euch.

    Bei meinem Skoda, wenn er die nacht über stand, und ich früh starte,klingt mein Anlasser so als wenn der Motor schon an

    ist.Was könnte das sein?
    ?( Bekommt der Anlasser vielleicht zu viel Strom?

    Nächstes Problem,wenn der Motor kalt ist ,werde ich manchmal ganz schön
    durchgerüttelt und dann wenn ich losfahre und den Rückwärtsgang einlege
    und die Kupplung kommen lasse , leuchtet die ABS und Achtung lampe und
    es macht klickgeräusche im Sicherungskasten,wenn der Motor dann warm ist
    läuft alles normal.Kann es vielleicht ein Relais sein???Relai ist neu
    gewechselt worden,Problem ist immer noch da.
    ?( ?( ?(



    Bitte helft mir.Danke
     
  2. #2 Korryptos, 29.06.2011
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Hallo. Zuerst wäre einmal interessant, was für ein Fahrzeug du überhaupt hast. Ist es der 1,3er, 1,6er oder 1,9 er Felicia? Und welches Baujahr?

    Zu deinem ersten problem: Schau dir mal das Video an, ist es so wie da? http://www.youtube.com/watch?v=isi7irJ-cZQ&feature=related
    Wenn ja, dann ist es mit großer Wahrscheinlichkeit der Temperatursensor oben auf dem Thermostat. Ich weiß aber nur, dass das beim 1,3er Felicia so ist.

    Bei deinem 2. problem kann ich dir leider keinen Vorschlag geben, sry.
     
  3. mirko1

    mirko1

    Dabei seit:
    01.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Zwenkau
    Fahrzeug:
    Skoda Fabia 1,2 TSI
    Werkstatt/Händler:
    Auto Rühle ,Rüssen
    Kilometerstand:
    40000
    Das Problem ist erledigt.Es war etwas am Motorkabelstrang.Genauer hat mir das mein Werkstattmeister nicht erläutert.

    Das Problem mit dem Anlasser hat sich damit auch erledigt.

    Danke für eure Bemühungen.
     
Thema:

Hilfe!!kaltstartproblem!!!!!!

Die Seite wird geladen...

Hilfe!!kaltstartproblem!!!!!! - Ähnliche Themen

  1. Hilfe bei Konfiguration für Firmenwagen

    Hilfe bei Konfiguration für Firmenwagen: Hi Community, habe mich hier angemeldet um Euch mal zu fragen, welche Ausstattungen Ihr beim Skoda Kodiaq als Firmenwagen wählen würdet und...
  2. Octavia II Hilfe bei Bluetooth mit Columbus

    Hilfe bei Bluetooth mit Columbus: Hallo Skodafans Ich hab mir jetzt meinen Wunsch erfüllt und mir einen RS zugelegt 2,0Tdi mit DSG.Er hat ein Columbusradio verbaut,und ein...
  3. Mein Superb springt nicht mehr an... Hilfe

    Mein Superb springt nicht mehr an... Hilfe: Moin Moin Leute, ich brauche dringend Hilfe. Mein Skoda springt nicht mehr an... Dabei handelt es sich um einen Superb aus Baujahr 2005, 2.5 TDI...
  4. HILFE bei PDC Umbau BITTE!

    HILFE bei PDC Umbau BITTE!: Ich bitte um Eure Hilfe, wer kann mir helfen eine Überblick zu verschaffen? Hab schon Stundenlang die Suche verwendet, nichts konnte mir...
  5. Danke für die Hilfen!

    Danke für die Hilfen!: Hallo, Unsere 1992er PickUp hat nun seit 2 Wochen TÜV und ist Technisch nun Einwandfrei. Der TÜV Prüfer war begeistert war das einzige Auto ohne...