Hilfe! Es wird kalt und die Servo fällt aus!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Fabia 2000, 28.12.2009.

  1. #1 Fabia 2000, 28.12.2009
    Fabia 2000

    Fabia 2000

    Dabei seit:
    28.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,



    Problem: Servolenkung fällt aus, sobald es kalt wird, also alles unter 0° ab +3,5° funktioniert die Lenkung wieder und das Zeichen mit der Lenkung wird nicht mehr im Display angezeigt!!! Solange es kalt ist, bleibt die Servo aus und das Zeichen leuchtet auf dem Display, wird es wärmer, funktioniert sie wieder. Gas geben etc. bringt nichts !!!! Kennt einer genau dieses Problem?



    Ich hoffe sehr, dass man mir hier etwas weiterhelfen kann, denn langsam bin ich am verzweifeln. Ich fahre einen Fabia Baujahr 2000 und ich habe das Auto gebraucht gekauft vor 2 Jahren und im Januar 2009 ist die Servo das erste mal ausgefallen, wo es schön richtig kalt war. Eine Werkstatt bei uns im Ort meinte dass der Drehwinkelsensor defekt sei. Diesen habe ich dann austauschen lassen, kurz darauf ist der Fehler wieder aufgetreten und sie haben ihn dann gelöscht und meinten, jetzt müsste das nicht mehr auftreten. Es wurde danach auch von der Temperatur wärmer, also über 0 ° und somit hatte ich keine Probleme mit der Servo, aber das Problem war eigentlich noch da.



    Im Oktober diesen Jahres also 2009 ist die Servo wieder ausgefallen und zwar genau an dem Tag, wo die Temperatur unter 0° gefallen ist. Sobald Temperaturen erreicht werden, wo Flüssigkeiten anfangen zu gefrieren, springt meine Servo auch nicht mehr an. Ich kann zwar noch lenken aber sehr sehr schwer und wie gesagt, sobald es wärmer wird, funktioniert die Servolenkung einwandfrei.

    Das letzte mal meinte die Werkstatt es sei die Servopumpe, die Probleme bereitet und alles wurde ausgebaut und man sagte mir, dass diese doch funktioniere man habe aber die Dichtungen, Aufhängung erneuert und Steckkontakte gesäubert, System wurde gespült und neu befüllt.



    Danach funktionierte die Servolenkung zwar aber am nächsten Tag am frühen morgen wieder das gleiche Problem. Die Werkstatt kommt nicht weiter und somit war ich gezwungen zu Skoda zu gehen, da man angeblich wenn es um das Eingemachte von Skoda Autos geht, lieber dort hinfahren sollte.



    Skoda teilte mir heute mit, dass die Servopumpe erneuert werden muss! 600€ kostet allein die Pumpe und dann kommt noch die Arbeit hinzu und das ist für mich einfach viel zu viel Geld :(((( Vorallem habe ich irgendwie das Gefühl, dass es nicht unbedingt dieses Teil sein muss bzw man nicht gleich komplett das ganze Teil erneuern muss, oder?



    Die Batterie habe ich auch checken lassen, die Kapazität Batt.-Zustand ist 58% und Ladezustand 98% .. die haben eine neue Batterie eingebaut um zu schauen, ob es evtl daran liegen könnte .. das wars leider nicht! Batterie somit wieder eingebaut! Wäre auch zu schön gewesen.



    Ich hoffe sehr, dass hier jemand genau das selbe Problem mal hatte .. habe zwar gelesen, dass hier einige Probleme mit der Lenkung hatten aber bei mir bringt es mit dem Gas geben nichts !!!!!!!



    Habt vielen Dank für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fabia 2000, 28.12.2009
    Fabia 2000

    Fabia 2000

    Dabei seit:
    28.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ich war soeben in der Werkstatt und die sagten mir, nicht die Servopumpe sein kaputt, sondern der Stromfluss ist nicht mehr ideal und daher müsste man die Servopumpe austauschen!



    Kann man dieses Problem nicht anders lösen?
     
  4. #3 Mööp!, 29.12.2009
    Mööp!

    Mööp! Guest

    Elektr. Leitungen und Verbindungen zur Lenkung prüfen, die gammelt gern. Da ist wohl eher die Ursache.
     
  5. #4 Fabia 2000, 29.12.2009
    Fabia 2000

    Fabia 2000

    Dabei seit:
    28.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    danke für den Tipp, dann werde ich das mal in der Werkstatt checken lassen.



    Also weniger die Servopumpe? Wieso kann dann Skoda soetwas nicht feststellen? Oder wollen sie einfach ihre teuren Teile loswerden?????
     
  6. Norf

    Norf

    Dabei seit:
    10.07.2009
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Berlin 13055 Deutschland
    Fahrzeug:
    Octavia RS 1z TFSI
    Werkstatt/Händler:
    Skoa
    Kilometerstand:
    85000
    und was ist wenn es jetzt doch die Servopumpe ist?
    Ist dann Skoda wieder das beste und hier im Forum wollen dir alle nur eine Billig Lösung vorschlagen? ;)

    Es gibt viele Ursachen was das Problem auslösen kann und was es ist wird dir hier niemand sagen können ja auch die Leitungen müssen es nicht sein.
    Ferndiagnosen und gefährliches Halbwissen, hat noch nie jemanden weitergeholfen.


    Wie genau hat Skoda nachgeschaut? Haben sie nur mal kurz aufgemacht und fertig oder haben sie sich mit den Problem wirklich beschäftigt? *sprich hattest nen richtigen Termin wo sie sich zeit für dich nehmen oder nur mal so vorbeigefahren? ;)*

    Ihre Teuren teile loswerden wollen sie bestimmt auch *wer will das nicht?* aber vor allem wollen sie dir auch Helfen das Problem in den griff zu bekommen.
    Ich kann zu meinen Skoda Händler nur sagen das ich dort immer gut beraten werde, es sich um alles gut gekümmert wird und man dort wirklich der König Kunde ist ;).

    Des weiteren sind 600€ natürlich eine Stolze-summe aber hey du fährst Auto, das ist von vorne rein schon Teuer ;).

    Wir können jetzt natürlich alle anfangen zu fachsimpeln was es sein kann, aber was es wirklich ist kann dir nur jemand vor Ort sagen.


    Also deine Entscheidung wem du mehr Vertrauen willst einen gelernten KFZ-Mechatroniker */meister* der sich es vor Ort angeschaut hat oder jemanden im Forum der nur schätzen kann ;).



    mfg...

    und schönes Jahr 2010 noch ;)
     
Thema:

Hilfe! Es wird kalt und die Servo fällt aus!

Die Seite wird geladen...

Hilfe! Es wird kalt und die Servo fällt aus! - Ähnliche Themen

  1. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  2. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  3. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...