Hilfe EPC ASR Etc Elektrik Problem ?

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Schorrry, 06.10.2008.

  1. #1 Schorrry, 06.10.2008
    Schorrry

    Schorrry

    Dabei seit:
    06.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeug:
    Octavia II Facelift
    Kilometerstand:
    150
    Moin bin neu hier und hab gleich mal ein schweres Problem

    Skoda Octavia Combi 1.6L 75Kw / 102 PS
    88000Km
    Bj 04/2002

    Problem:

    Stoplicht defekt --> Birne gewechselt ( Birne falsch herum eingesetzt -->> geht ? ) trotzdem neue verbaut ->> Stoplicht geht wieder
    dann ging aber ZV und Innenbeleuchtung nicht mehr --> Sicherung def ? > alle sicherungen gezogen ! defekte sichrung ( ne kleine ) ersetzt
    und Innenbeleuchtung und ZV gingen wieder.
    ABER seit dem leuchtet die EPC leuchte und beim starten kommt die glebe öl kanne und leuchtet 3x und erlischt dann ( öl genug drauf kutz vor max )
    ab zu skoda -> Diagnose gerät angeschlossen 3 fehler der 1. Bremsschalter 8 unterm lenker ) defekt -< gewechselt --> nix gebracht
    2. Öldrucksensor defekt -> hatten die nich da 3. fehler unbekannt
    Alle fehler resetet ! vom hof gefahren EPC bleibt an ölkanne weg --> nach neustart alles wie vorher
    noch mal resetet dann wieder vom hof gefahren EPC bleibt an ölkanne weg --> nach neustart alles wie vorher --> endlosschleife
    Dann bin ich zum Bund gefahren und auf der Autobahn ging dann die ASR leuchte an und ging auch nicht wieder aus. ;( ;( ;( ;( ;( ;( ;(
    Tempomat ( nachträglich ) hat seine funktion verloren! ( programm gelöscht ? )
    Motor Temperatur Anzeige geht auch nicht mehr.


    Bin heute zur arbeit gefahren und die beheizbaren Außenspiegel gingen auch nicht mehr ! aber ASR ist erloschen !
    Bin gespannt was als nächstes ausfält

    So meine frage was ist da los ? ?( ?(
    Wer kann helfen ?
    Was sollte die Werkstatt max verlangen ?

    schon mal danke im vorraus

    lg Schorrry

    fahre morgen zum Skoda Händler im Standort ( also ein anderer ) und die schauen dann nochmal nach :cursing:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schorrry, 07.10.2008
    Schorrry

    Schorrry

    Dabei seit:
    06.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeug:
    Octavia II Facelift
    Kilometerstand:
    150
    so auto is bei skoda und wen wunderts die sind auch völlig ratlos :-(

    Auto habsch heute geholt hat nur schlappe 200gekostet und folgende dinge wurden verschlimmbessert !Preise Inclusive Material ohne märchensteuer)

    Fehlersuche 50 EUR
    Temperaturgeber 50EUR
    Ölstandssensor geprüft 14EUR
    Glühlamper Standlicht gewechselt 7,00EUR
    Sicherung XY in falschen Steckplatz 18,00EUR
    Drosselklappen eingestellt ohne reinigung 20EUR

    Ergebis war das die Lampen zwar aus gegangen sind ,( angeblich durch die falsch gesteckte sicherung )
    aber nach kurzer zeit ASR wieder anging und nicht wieder aus ging und das auto kalt bleibt weil die lüfter ständig drehen und
    das arme auto nicht mehr anspringen will 12 startversuche bevor ich losfahren konnte :thumbdown: die haben da echt scheiße eingestellt
    und wenn man nicht mit zwischengas fährt geht das auto in der fahrt beim schalten aus :pinch:
    habsch natürlich gleich wieder hin gebracht mal sehen was nun kommt
     
  4. #3 Schorrry, 30.10.2008
    Schorrry

    Schorrry

    Dabei seit:
    06.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeug:
    Octavia II Facelift
    Kilometerstand:
    150
    Auto hab ich nun endlich wieder kam nur noch mal 100Euro :cursing:

    Temperaturgebeber Gehaüse waren die 2 hinteren pins abgebrochen. das Gehaüse kam 50Euro und der einbau nochmal 35Euro plus Mwst.

    Komisch nur das ich das beim ersten besuch in der neuen wst gesagt habe das die das prüfen sollen. Haben sie angeblich aber nur den vorderen Pin und der war in ordnung obwohl ich explezit darauf hin gewiesen habe das die beiden hinteren gerne weg brechen. 8o :thumbup:
    Die Kosten für den einabu musste ich bezahlen und die 5 Std die der Facharbeiter für die restlichen bauteile gebraucht hat hat die Wst übernommen.

    :thumbdown: Fazit: Zu der Wst in cux fahr ich nie wieder ! :thumbdown:

    Das auzto war jetzt mit kurzen unterbrechungen ( 1tag ) fast 4 wochen in der Wst und den fehler Haben sie trotz hinweis darauf erst nach 4 wochen gefunden !

    Sind die kosten für die oberen genannten sachen aus post 1 dann überhaupt gerechtfertigt ???
    Weil zbsp der Temperaturgeber den sie gewechselt haben wars ja nun nicht sondern das gehaüse etc

    Was meint ihr dazu ??
     
  5. #4 schorsch1302, 02.11.2008
    schorsch1302

    schorsch1302

    Dabei seit:
    30.09.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    64673 Zwingenberg
    Also mein Motortempeaturfühler hat keine 50 sondern 21,40 Euro gekostet.
    6 Wochen später hat dann derKühlmittelregler mit Thermostatgehäuse bei mir allerdings 68,10 Euro und nochmal 44,10 Euro für den Einbau gekostet.
    Alles ohne MwSt.
    Und ich dachte immer das wären genormte Preise und Sätze?!?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe EPC ASR Etc Elektrik Problem ?

Die Seite wird geladen...

Hilfe EPC ASR Etc Elektrik Problem ? - Ähnliche Themen

  1. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  4. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  5. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...