Hilfe, die Scheibenwischer versagen. Kann nicht mehr fahren.

Diskutiere Hilfe, die Scheibenwischer versagen. Kann nicht mehr fahren. im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo erstmal, dies ist mein erster Beitrag und ich habe schon gleich ein Problem :-( Auch wenn dies kein...

  1. Fargo

    Fargo

    Dabei seit:
    04.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo erstmal,

    dies ist mein erster Beitrag und ich habe schon gleich ein Problem :-(
    Auch wenn dies kein Stell-deine-Frage-und-wir-haben-die-Lösung-Forum ist, möchte ich euch um Rat bitten.

    Ich fahre ein Skoda Octavia I (Bj.2003, Benziner 2.0 Ambiente, ca. 115.000km).

    Heute wollte ich losfahren und habe erstmal bei laufendem Motor die Frontscheibenwischer betätigt. Schnee und Regen weggewischt, sollte noch etwas Scheibenwasser drauf. Also Hebel anziehen. Daraus wurde nichts. Es ging nichts mehr. Als ich nachschaute, bemerkte ich, dass die Sicherung/Relais (Nr.24 laut Handbuch für Frontscheibenwischer) in der Mitte durchgebrochen ist. Ich habs ausgewechselt (laut Handbuch mit 15A), jedoch ist es wieder kaputt gegangen, als ich wieder die Frontscheibe mit Scheibenwasser bespritzen wollte. Die Wischer funktionieren, jedoch geht die Sicherung kaputt, sobald ich die Frontscheibe etwas mit Wasser reinigen will.

    Als Hintergrundinfo:

    Mein Heckscheibenwischer hat vor 6 Monaten auch Probleme gemacht. Die Heckscheibenwischer funktionieren einwandfrei. Jedoch lassen sie sich nicht mehr abstellen. Sie laufen und laufen und laufen, bis irgendwann der Relais kaputt geht. Also habe ich den Relais rausgenommen und seitdem habe ich meine Ruhe.
    Wenn ich bei kaltem Wetter losfahre und die Sitzheizung einschalte, höre ich aus dem Bereich des Relaiskastens immer ein Knistern, als wenn man elektrisch geladene Kabel aneinander halten würde. Bisher hat mich das nie gestört, da alles einwandfrei lief.

    Nun funktionieren meine Frontscheibenwischer nicht, sobald ich Wasser drauf spritzen will. Ich kann bei diesem Wetter nicht fahren.
    Kennt einer von Euch Abhilfe? Was könnte die Ursache sein?
    Ab zu Skoda schreckt mich etwas ab. Befürchte immer, dass ich dort pauschal bei mehreren Hundert Euro liege, bevor überhaupt was gemacht wurde.

    Ich wäre Euch dankbar, wenn ihr mich in dieser schweren Stunde unterstützen könntet.
    Danke Euch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 04.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.080
    Zustimmungen:
    169
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Kann es sein, dass deine Leitungen eingefroren sind ? Ich tippe mal darauf, denn wenns so ist, kommt automatisch die Sicherung, damit die Pumpe keinen Schaden davon trägt.

    Andreas
     
  4. Fargo

    Fargo

    Dabei seit:
    04.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ehrlich gesagt, weiß ich nicht, ob die Leitungen zugefroren sind. Aber ich tippe eher nicht. In Berlin hatten wir es heute um die Null Grad. In den vergangenen Wochen war es viel kälter (-20Grad).
     
  5. Fargo

    Fargo

    Dabei seit:
    04.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Problem hat sich von alleine gelöst.

    Hab nach wenigen Stunden -nach meiner Fahrt von der Arbeit nach Hause- wieder den Wagen gestartet und neue Sicherung eingelegt. Mittlerweile hatten wir +2,5Grad. Auf einmal funktionierte wieder die Scheibenwischanlage+Wischer. Hab keine Erklärung dafür.

    Unter dem folgenden Link wurde ich auch etwas schlauer:

    [eure meinung] Pumpe / Motor Scheibenwischer

    Hier schien es, als gäbe es ein ähnliches Problem.
    Nochmals vielen Dank.
     
  6. #5 KleineKampfsau, 04.02.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.080
    Zustimmungen:
    169
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000

    Na kann ja dann nur eingefroren sein ... Manchmal reicht es, wenn nur bissl vor der Düse vereist ist ...Aber manche Dinge erledigen sich halt manchmal durch (fast) Nichtstun (sage ich mir auch immewr auf Arbeit *lach*).

    Andreas
     
Thema: Hilfe, die Scheibenwischer versagen. Kann nicht mehr fahren.
Besucher kamen mit folgenden Suchen
  1. scheibenwischer versagt

Die Seite wird geladen...

Hilfe, die Scheibenwischer versagen. Kann nicht mehr fahren. - Ähnliche Themen

  1. Hilfe wo ist das Lüftersteuergerät

    Hilfe wo ist das Lüftersteuergerät: Servus und Guten morgen Ich habe einen Oktavia 2 Typ:1Z5 ,1,2L 105PS Baujahr2013, Ich habe mir das Lüftersteuergerät gekauft und habe jetzt das...
  2. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  3. Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf

    Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf: Hallo, bei unserem Skoda ging die Fensterscheibe auf der Beifahrerseite nicht mehr hoch, in der Werkstatt wurde die Scheibe provisorisch...
  4. Fahren mit der Meldung "Service jetzt"

    Fahren mit der Meldung "Service jetzt": Hallo, mein Auto hat 203000km und meldet "Service jetzt". Ich bin aktuell 800km weit von der Skoda Werkstatt wo ich bis jetzt alle Inspektionen...
  5. OT: RS Fahrer haben einen an der Klatsche

    OT: RS Fahrer haben einen an der Klatsche: Wer aus dem Forum war es? :D