Hilfe, die Hochtöner gehen nicht mehr

Diskutiere Hilfe, die Hochtöner gehen nicht mehr im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo, kleine Vorgeschichte, ich war am Samstag bei einem Aufbereiter, habe den Innenraum komplett machen lassen, die Sitze waren stark...

  1. #1 Sven RS, 13.08.2007
    Sven RS

    Sven RS Guest

    Hallo,

    kleine Vorgeschichte, ich war am Samstag bei einem Aufbereiter, habe den Innenraum komplett machen lassen, die Sitze waren stark verdreckt.
    Es wurde alles mit einer Dampfente gemacht, das ist quasi ein Kompressor mit Luftdruck und dazwischen wird der Reiniger gemacht und ganz fein gestäubt. Dadurch sind die Sitze super sauber geworden, haben auch gute arbeit geleistet.
    Danach bin ich nach Hause, hatte extra wegen der Feuchtigkeit schon vorher die Anlage ausgemacht, damit sie nicht angeht wenn ich los fahre, weil ich erst mal das Auto richtig austrocknen lassen wollte.

    Heute morgen bin ich zur Arbeit und habe die Anlage wieder angemacht, Sub usw. ging alles. Aber vorne kommt kein Ton mehr aus den Höhen, aus den Mitteltönern kommt noch klang raus. Ich höre aber am meisten nur die Serienlautsprecher hinten die nur über das Radio und nicht über die Endstufe laufen.

    Habe hier bei der Arbeit erst mal alle Stecker an der Endstufe überprüft, alle Trocken, keine Feuchtigkeit im Kofferraum.

    Hat er mir etwas beim reinigen vorne die Hochtöner zerstört oder woran kann es liegen?

    Werde natürlich nach der Arbeit gleich mal hinfahren und denen das zeigen. Kurz zuvor wo ich das Auto zum reinigen abgegeben hatte lief noch alles Einwandfrei.




    Edit: So, habe mal bei dem Reiniger angerufen, der jenige der das am Samstag gemacht hat ist auf Dienstreise, aber morgen wieder im Hause. Ich soll morgen Abend dahin kommen.

    Er meinte aber auch gleich, das sie es ersetzen wenn was defekt ist.

    Habe danach mal einen Car-Hifi-Laden angerufen, der vermutet das es höchstwahrscheinlich die Frequenzweichen sind, die evtl. irgendwie nass geworden sind, er hatte das selber an seinem eigenen Auto auch schon mal.

    Na ja, morgen Abend sehen wir weiter....



    Edit 2: Boah, war doch die einfachste Sache der Welt und man kommt nicht gleich drauf.

    Ich war gerade in der Hifibude, weil hier eh wenig auf der Arbeit momentan ist, also verlängerte Mittagspause.

    Der Mechaniker hat auch erst mal die Tür abgebaut und nach der Weiche geschaut. Dann kam der Chef an und meinte, wie gehen beide nicht? Nach 12 Jahren gewöhnt man sich an erst mal die einfachen Sachen zu schecken.

    Und was passiert wenn man ein Auto von Innen Putzt? Man kann mit dem Lappen über die Endstufe gehen!

    Ein schalter hatte sich nur verschoben, das war das ganze Problem :D

    Na ja, man denkt immer erst an das Schlimmste.

    Also hat sich erledigt, konnte mir eh nicht vorstellen das die Weiche so schnell beim reinigen defekt geht.
     
  2. #2 Kabanashi, 14.08.2007
    Kabanashi

    Kabanashi Guest

    [​IMG]
     
Thema:

Hilfe, die Hochtöner gehen nicht mehr

Die Seite wird geladen...

Hilfe, die Hochtöner gehen nicht mehr - Ähnliche Themen

  1. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  2. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  3. Plötzlich mehr Verbrauch

    Plötzlich mehr Verbrauch: Hallo, folgendes Problem...vielleicht kann ja jmd. helfen: 1.2 TSI, 81 KW fahre täglich die gleiche Strecke (50km) - und habe seit gut 4...
  4. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  5. Superb III TV-Empfang mit Columbus nicht mehr möglich

    TV-Empfang mit Columbus nicht mehr möglich: Hallo, Bisher hatte ich einwandfreien TV-Empfang. Nun werden plötzlich keine Sender mehr gefunden und ich erhalte die Fehlermeldung "WLAN - Eine...